We couldn’t sign you in
Select the account you want to use.

Depois de criar um gráfico, será possível alterar instantaneamente a sua aparência. Em vez de adicionar ou alterar manualmente os elementos ou a formatação do gráfico, é possível aplicar rapidamente um layout e um estilo predefinidos ao gráfico. O Office oferece vários estilos e layouts predefinidos (ou layouts rápidos) que podem ser selecionados. No entanto, você pode personalizar o layout ou o estilo de um gráfico, alterando manualmente o layout e o estilo dos elementos do gráfico individual usados no gráfico.

Não é possível salvar um layout ou formato personalizados, mas se você quiser usar o mesmo layout ou formato novamente, é possível pode salvar o gráfico como um modelo de gráfico.

Importante: Para concluir os procedimentos a seguir, você deve ter um gráfico existente. Para saber mais sobre como criar um gráfico, consulte Criar um gráfico.

  1. Clique no gráfico que você deseja formatar.

    Isso exibe as Ferramentas de Gráfico, adicionando as guias Design, Layout e Formatar.

  2. Na guia Design, no grupo Layouts de Gráfico, clique no layout de gráfico que deseja usar.

    Imagem da Faixa de Opções

    Observação: Quando o tamanho da janela do Excel for reduzido, os layouts de gráfico estarão disponíveis na galeria Layout Rápido, no grupo Layouts de Gráfico.

    Dica: Para ver todos os layouts disponíveis, clique em Mais Botão Mais .

  1. Clique no gráfico que você deseja formatar.

    Isso exibe as Ferramentas de Gráfico, adicionando as guias Design, Layout e Formatar.

  2. Na guia Design, no grupo Estilos de Gráfico, clique no estilo de gráfico a ser usado.

    Dica: Para ver todos os estilos de gráfico predefinidos, clique em Mais Botão Mais .

    Imagem mostrando a caixa de seleção Painel de Navegação sob Exibir

    Observação: Quando o tamanho da janela do Excel for reduzido, os estilos de gráfico estarão disponíveis na galeria Estilos Rápidos de Gráfico, no grupo Estilos de Gráfico.

    Dica: Os estilos de gráfico usam as cores do tema do documento atual que está aplicado na pasta de trabalho. Você pode mudar as cores trocando para um tema diferente do documento. Você também pode personalizar um tema de documento para exibir um gráfico nas cores exatas desejadas.

  1. Clique em qualquer lugar no gráfico ou clique no elemento de gráfico que você deseja alterar.

    Isso exibe as Ferramentas de Gráfico, adicionando as guias Design, Layout e Formatar.

  2. Na guia Layout, siga um ou mais destes procedimentos:

    • No grupo Rótulos, clique em uma opção de layout do rótulo de gráfico que deseja alterar.

      Imagem mostrando a caixa de seleção Painel de Navegação sob Exibir

    • No grupo Eixos, clique em uma opção de layout do eixo ou das linhas de grade que deseja alterar.

      Imagem mostrando a caixa de seleção Painel de Navegação sob Exibir

    • No grupo Plano de Fundo, clique em uma opção de layout do plano de fundo que deseja alterar.

      Opções de paredes, pisos e rotação 3D do gráfico estão disponíveis apenas em gráficos 3D.

      Imagem mostrando a caixa de seleção Painel de Navegação sob Exibir

    • No grupo Análise, clique em uma opção de layout de linhas ou barras que você deseja adicionar ou alterar.

      Algumas opções de análise estarão disponíveis dependendo do seu tipo de gráfico.

      Observação: As opções de layout selecionadas são aplicadas ao elemento de gráfico selecionado. Por exemplo, se o gráfico inteiro estiver selecionado, rótulos de dados serão aplicados a todas as TE000127042. Se houver um único ponto de dados selecionado, os rótulos de dados serão aplicados somente às séries de dados selecionadas ou ao ponto de dados.

Dicas: 

  • Sobre a guia Layout, você também pode encontrar opções para adicionar imagens, formas ou caixas de texto (grupo Inserir), e você pode alterar o nome do seu gráfico (grupo Propriedades).

  • Para alterar o formato de um elemento de gráfico específico, você pode clicar com o botão direito do mouse nesse elemento de gráfico e depois clicar em Formatar <Elemento de gráfico>.

  1. Clique no elemento de gráfico que você deseja alterar ou, para selecionar em uma lista de elementos de gráfico, siga este procedimento:

    1. Clique no gráfico.

      Isso exibe as Ferramentas de Gráfico, adicionando as guias Design, Layout e Formatar.

    2. Na guia Formatar, no grupo Seleção Atual, clique na seta na caixa Elementos de Gráfico e selecione o elemento de gráfico desejado.

      Imagem da Faixa de Opções

  2. Na guia Formato, siga um ou mais destes procedimentos:

    1. No grupo Seleção Atual, clique em Seleção de Formato e depois na caixa de diálogo Formatar <Elemento de gráfico> e selecione as opções de formato desejadas.

    2. No grupo Estilos de Forma, clique no botão Mais Botão Maise selecione um estilo.

      Imagem da Faixa de Opções do Excel

    3. No grupo Estilos de Forma, clique em Preenchimento da Forma, Contorno da Forma ou Efeitos de Forma e selecione as opções de formato desejadas.

    4. Para formatar o texto de um elemento do gráfico selecionado utilizando o WordArt, no grupo Estilos de WordArt, clique em um estilo. Também é possível clicar em Preenchimento do Texto, Contorno do Texto ou Efeitos de Texto e selecionar as opções de formato desejadas.

Dica: Para alterar o formato de um elemento de gráfico específico, você pode clicar com o botão direito do mouse nesse elemento de gráfico e depois clicar em Formatar <Elemento de gráfico>.

Se quiser criar outro gráfico igual ao recém-criado, salve-o como um modelo que possa ser usado como base para outros gráfico semelhantes

  1. Clique no gráfico que deseja salvar como um modelo.

    Isso exibe as Ferramentas de Gráfico, adicionando as guias Design, Layout e Formatar.

  2. Na guia Design, no grupo Tipo, clique em Salvar como Modelo.

    imagem da faixa de opções do excel

  3. Na caixa Nome do arquivo, digite um nome para o modelo.

    Dica: A menos que você especifique uma pasta diferente, o arquivo de modelo (.crtx) será salvo na pasta Gráficos e o modelo se tornará disponível em Modelos na caixa de diálogo Inserir Gráfico ( Guia Inserir, Grupo Gráficos, Iniciar caixa de diálogo Imagem do botão) e a caixa de diálogo Alterar Tipo de Gráfico ( guiaDesign,Grupo tipo, Alterar Tipo de Gráfico).

Observação: Um modelo de gráfico contém a formatação do gráfico e armazena as cores que estão em uso quando o gráfico é salvo como modelo. Quando você usa um modelo para criar um gráfico em outra pasta de trabalho, o gráfico novo usa as cores do modelo  , e não as cores do tema de documento atualmente aplicadas à pasta de trabalho. Para usar as cores do tema de documento em vez das cores do modelo de gráfico, clique com o botão direito do mouse na área do gráfico e depois clique em Redefinir para Coincidir Estilo.

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar Microsoft Office Insider

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?

Obrigado pelos seus comentários!

×