Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Você sempre pode criar um novo projeto a partir de um modelo ou de outro projeto. Mas se você precisar iniciar do zero, poderá criar um arquivo de projeto em branco:

Clique em Arquivo > Novo > Projeto vazio.

Crie uma nova imagem de botão de projeto em branco

Isso dá a você uma tela em branco onde trabalhar. Se você não tem certeza do que fazer em seguida, leia.

Observação: Para obter uma introdução rápida a tarefas mais básicas Project, consulte Project Início Rápido.

O que fazer com seu novo projeto

Definir as datas de início e término do projeto

  1. Clique em Projeto > Informações do Projeto.

    Imagem do botão Informações do Projeto

  2. Vá até a caixa Cronograma a partir de e selecione Data de Início do Projeto ou Data de Término do Projeto.

  3. Adicione a data na caixa Data de início ou Data de término.

Dica de gerenciamento de projeto    Agende a partir da data de término para descobrir até que data você pode iniciar um projeto e ainda cumprir o prazo. Mude a configuração acima para agendar a partir da data de início quando o trabalho começa, assim você poderá ver quando as mudanças colocam o cumprimento do prazo em risco.

Depois que você tiver um quadro geral, o Project poderá ajudá-lo a classificar os detalhes do cronograma:

Início da Página

Defina o nome ou o título e outras propriedades do arquivo

Salvar seu projeto para nomeá-lo ou intitulá-lo. Você pode mudar o nome e outras propriedades do arquivo a qualquer momento.

  1. Clique em Arquivo > Informações.

  2. À direita, clique em Informações do Projeto e, em seguida, clique em Propriedades Avançadas.

  3. Na guia Resumo, digite o nome na caixa Título.

  4. Adicione qualquer outra informações que você deseje que faça parte do arquivo do projeto.

    Menu Informações do Projeto com Propriedades Avançadas destacadas

Observação: Para retornar à exibição de seu projeto, clique no botão voltar Botão voltar do Backstage.

Início da Página

Adicionar tarefas

A maioria dos projetos começa como uma lista de tarefas no Excel, Word ou até mesmo em um pedaço de papel. Antes que você possa agendar e gerenciar essas tarefas, é necessário inseri-las em seu arquivo de projeto.

  • Adicionar tarefas manualmente    Ou seja, digite-as no Project.

  • Recortar e colar    Project lembra a estrutura de estrutura que você criou para suas tarefas no Word, Outlook ou PowerPoint, e as torna tarefas resumidas e subtarefas quando você as colar em Project (somente em versões posteriores e Project 2013).

  • Importar dados do Excel    Se sua lista de tarefas do Excel tinha durações, estimativas de custo, datas limite ou outros dados sobre o projeto, você pode recuperar esse dados, também.

  • Sincronizar com o SharePoint    Você pode trabalhar com Project em SharePoint. Depois de agendar essas tarefas, os membros da sua equipe poderão ver a agenda e atualizar o trabalho no SharePoint, e você verá as alterações no Project. E vice-versa.

Depois que você adicioná-las, poderá começar a trabalhar com suas tarefas:

Início da Página

Mostrar a tarefa resumo do projeto

A tarefa resumo do projeto contém todas as outras tarefas e ela aparece na parte superior de sua lista de tarefas. O Project oculta a tarefa resumo do projeto por padrão. Para ativá-la , vá até o Gráfico de Gantt, clique em Formatar, e selecione Tarefa Resumo do Projeto.

Exibir a tarefa de resumo do projeto

Início da Página

Para onde ir a partir daqui

Ao criar um novo projeto no Project Web App, você tem as seguintes opções:

  • Enterprise Project.    Essa opção cria o projeto para que ele seja editável em Project Web App.

  • SharePoint Lista de Tarefas.    Essa opção cria o projeto como um site de projeto. Use a lista de tarefas no site do projeto para listar as tarefas do seu projeto. À medida que você cria sua lista de tarefas neste site de projeto, essas tarefas serão visualizadas Project Central dentro Project Web App.

Sua organização pode ter vários modelos diferentes para criar novos projetos, portanto, você deve escolher o modelo que faz mais sentido para o projeto que você está criando.

Criar um novo projeto empresarial

Para criar um novo projeto empresarial:

  1. No Início Rápido, clique em Projetos.

  2. Na guia Projetos, clique em Novoe escolha Enterprise Project ,ou escolha um modelo de projeto empresarial específico para sua organização.

  3. Na página exibida, digite as informações apropriadas nas caixas Nome,Descriçãoe Data de Início e escolha Concluir.

  4. Preencha o máximo de informações possível nas páginas criadas para o seu projeto. Depois de inserir informações, na guia Tarefa ou na guia Project, no grupo Project, clique em Salvar. Cada página para o projeto é listada no Início Rápido, sob o nome do projeto, enquanto você tem o projeto aberto. Você pode navegar entre páginas clicando nos links de Início Rápido ou clicando em Anterior e Próximo na guia Project, no grupo Página.

Se o projeto ou a proposta estiver associado a um fluxo de trabalho com vários estágios, você poderá clicar em Enviar para dar início ao fluxo de trabalho depois de adicionar o máximo de informações possível nas páginas de detalhes do projeto.

Quando você cria um projeto ou proposta pela primeira vez, ele só fica visível para o proprietário do projeto. Para torná-lo visível para os membros da equipe atribuídos a tarefas no projeto, você precisa publicar o projeto. Para obter mais informações sobre como publicar um projeto, consulte Publicar um projeto.

Criar um novo projeto SharePoint Lista de Tarefas

Para criar um novo projeto SharePoint Lista de Tarefas:

  1. No Início Rápido, clique em Projetos.

  2. Na guia Projetos, clique em Novoe, em seguida, escolha SharePoint Listade Tarefas ou escolha um modelo de projeto SharePoint Lista de Tarefas específico para sua organização.

  3. Na página Criar um novo projeto, digite um nome para o novo projeto e clique em Concluir.

    Observação: Se você já iniciou um plano de projeto usando uma lista de tarefas no Microsoft SharePoint Foundation 2013, clique em Importar de sites SharePoint para adicionar essa lista como um projeto no Project Center. Para obter mais informações, consulte Add an existing SharePoint task list to Project Web App.

  4. Depois que o site do projeto for criado, clique em editar na caixa cinza no lado esquerdo da Web Part Project Resumo.

  5. Use a página Tarefas para adicionar as tarefas do seu projeto, incluindo Data de Vencimento e Informações atribuídas a.

    Dica: Para obter mais informações sobre como criar tarefas em um site de projeto, consulte Adicionar tarefas ao seu projeto.

Depois de criar essa lista de tarefas, se você retornar ao Project Web App você a verá listada como um projeto no Project Center. As atualizações feitas na lista de tarefas no site do projeto são refletidas no centro de Project no Project Web App.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×