Ler mensagens de email POP3 em vários computadores

Por padrão, quando você recupera novas mensagens de uma conta de email POP3, as mensagens são excluídas do servidor de email POP3 e salvas no computador que você está usando. Como a mensagem não está mais no servidor de email POP3, não é possível vê-la quando você se conecta a partir de outro computador.

Ao alterar as configurações em sua conta de email POP3, você pode escolher se as mensagens serão removidas depois que elas são baixadas.

Guia Revisão, grupo Proteção

1. Quando você se conecta ao servidor de email POP3 do seu primeiro computador, suas mensagens de email são baixadas para Outlook.

2. Quando você se conecta do segundo computador, suas mensagens de email são baixadas para Outlook.

3. Quando você se conecta do seu terceiro computador, suas mensagens de email são baixadas para Outlook e excluídas do servidor porque a caixa de seleção Deixar uma cópia de mensagens no servidor não está selecionada na configuração da conta no terceiro computador. Isso envia um comando de Outlook para o servidor de email POP3 instruindo-o a excluir mensagens baixadas. Nenhum outro computador pode baixar essas mensagens do servidor de email POP3 depois disso.

Baixe, mas não remova suas mensagens do servidor de email POP3

Em cada computador em que você deseja ler suas mensagens de email, mas não salvá-las permanentemente, faça o seguinte.

  1. Selecione Arquivo >Conta Configurações > Conta Configurações

  2. <<<<captura de tela desatualizada abaixo - Substitua pelo sistema de interface do usuário>>>

  3. Configurações de Conta no modo de exibição Backstage

  4. Na guia Email, selecione a conta de email POP3 e selecione Alterar.

  5. Selecione Mais Configurações.

  6. Na guia Avançado em Entrega,marque a caixa de seleção Deixar uma cópia de mensagens no servidor.

  7. <<<<captura de tela desatualizada abaixo - Substitua pelo sistema de interface do usuário>>>

    Delivery section on the Advanced tab of the Internet E-mail Settings dialog box

    Você também pode selecionar se as mensagens serão excluídas automaticamente do servidor de email após um número especificado de dias, quando você excluir o item em seu computador ou quando a pasta Itens Excluídos for esvaziada. Essas configurações podem ajudar a impedir que você exceda o tamanho máximo de caixa de correio definido pelo provedor de serviços da Internet (ISP).

Observação: A maioria dos ISPs tem um limite de tamanho em sua caixa de correio POP3. Se você não excluir itens do servidor, sua conta eventualmente excederá o valor alocado pelo ISP. Isso pode impedir que mensagens adicionais são recebidas e você pode possivelmente incorrer em encargos adicionais. Para obter mais informações, entre em contato com seu ISP.

Baixe, mas não remova suas mensagens do servidor de email POP3

Em cada computador em que você deseja ler suas mensagens de email, mas não salvá-las permanentemente, faça o seguinte.

  1. No menu Ferramentas, clique em Configurações de Conta.

  2. Em Nome, selecione a conta de email POP3 que você deseja alterar e clique em Alterar.

    Observação: Se seu perfil não contém uma conta Exchange microsoft, suas mensagens serão armazenadas em seu computador em um arquivo de Pastas Particulares (.pst). No entanto, se seu perfil contiver uma conta de Exchange e uma conta de email POP3, e a configuração padrão for entregar todas as novas mensagens à sua caixa de correio no servidor executando Exchange, suas mensagens POP3 baixadas serão armazenadas em sua conta Exchange. Qualquer perfil que você usar em qualquer computador que tenha acesso à sua caixa de correio Exchange poderá ver as mensagens de email POP3 baixadas anteriormente.

  3. Clique em Mais Configurações.

  4. Clique na guia Avançado e, em Entrega,marque a caixa de seleção Deixar uma cópia de mensagens no servidor.

    Você também pode selecionar se as mensagens serão excluídas automaticamente do servidor de email após um número especificado de dias, quando você excluir o item em seu computador ou quando a pasta Itens Excluídos for esvaziada. Essas configurações podem ajudar a impedir que você exceda o tamanho máximo de caixa de correio definido pelo provedor de serviços da Internet (ISP).

Observação: A maioria dos ISPs tem um limite de tamanho em sua caixa de correio POP3. Se você não excluir itens do servidor, sua conta eventualmente excederá a quantidade alocada por seu ISP, impedindo que mensagens adicionais possam ser recebidas e poderá incorrer em encargos adicionais. Para obter mais informações, entre em contato com seu ISP.

Não salve mensagens de email POP3 na minha Exchange de entrada

Se seu perfil contiver uma conta de email do Microsoft Exchange e POP3, e a configuração padrão for entregar todas as novas mensagens de email para Exchange caixa de correio do Exchange, todas as novas mensagens recebidas em ambas as contas serão mantidas na caixa de entrada Exchange . Suas mensagens POP3 baixadas não serão mantidas em um arquivo Outlook dados separados, mas são armazenadas em sua Exchange de usuário.

Se você quiser manter suas mensagens de email POP3 separadas das mensagens de email em sua conta do Exchange, você pode alterar o local de entrega da conta de email POP3 para um arquivo de Pastas Pessoais (.pst). Isso permite que você mantenha as mensagens de contas POP3, como uma conta de email pessoal, de serem combinadas com suas mensagens de conta Exchange e salvas em seus servidores da empresa.

  1. No menu Ferramentas, clique em Configurações de Conta.

  2. Em Nome, selecione a conta de email POP3 que você deseja alterar e clique em Alterar Pasta.

  3. Siga um destes procedimentos:

    • Usar um arquivo .pst existente    

      Se um arquivo de Pastas Pessoais (.pst) já existir, você poderá usá-lo. Por padrão, um arquivo .pst aparece como Pastas Pessoais, a menos que você tenha fornecido um nome personalizado para ele.

      1. Selecione a pasta no arquivo .pst onde novas mensagens de email enviadas para sua conta de email POP3 serão salvas.

      2. Clique em OKe na caixa de diálogo Conta Configurações, clique em Fechar.

    • Criar um novo arquivo .pst    

      1. Clique em Novo Arquivo de Dados do Outlook.

      2. Selecione o tipo de arquivo .pst que você deseja e clique em OK.

        A menos que você precise usar o arquivo .pst com uma versão Outlook 2002 ou anterior, você deve usar Office Outlook Arquivo de Pastas Pessoais (.pst).

      3. Na caixa Nome do arquivo, digite um nome para o arquivo .pst e clique em OK.

      4. Na caixa de diálogo Criar Pastas Pessoais da Microsoft, na caixa Nome, digite o nome conforme você deseja que ele apareça no painel de navegação Outlook e clique em OK.

        Caixa de diálogo Criar Pastas Particulares Microsoft

        Recomendamos que você digite o nome conforme deseja que ele apareça no painel Outlook Navegação. Alterar o nome de exibição do arquivo .pst de Pastas Pessoais para algo mais significativo para você ajuda a distinguir diferentes arquivos de dados Outlook quando você trabalha com mais de um arquivo .pst.

        Se quiser, você pode adicionar uma senha ao arquivo de dados.

        Sua senha pode ter até 15 caracteres.

        Use senhas de alta segurança que combinam letras maiúsculas e minúsculas, números e símbolos. Senhas de baixa segurança não misturam esses elementos. Senha de alta segurança: Y6dh!et5. Senha fraca: Casa27. As senhas devem ter 8 ou mais caracteres. Uma frase secreta com 14 ou mais caracteres é melhor.

        É fundamental que você se lembre da sua senha. Caso você a esqueça, a Microsoft não poderá recuperá-la. Guarde as senhas que anotar por escrito em um lugar seguro, longe das informações que elas ajudam a proteger.

        Importante: A Microsoft, seu provedor de serviços de Internet (ISP) ou seu administrador de email não tem acesso à sua senha.

        Se você selecionar a caixa de seleção Salvar essa senha em sua lista de senhas, anote a senha caso precise abrir o .pst em outro computador. Marque essa caixa de seleção somente se sua conta de usuário do Microsoft Windows estiver protegida por senha e ninguém mais tiver acesso à sua conta do computador.

      5. Na caixa de diálogo Novo Local de Entrega de Email, clique em OKe, na caixa de diálogo Conta Configurações, clique em Fechar.

Precisa de mais ajuda?

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×