O que você pode personalizar: Você pode personalizar sua faixa de opções para organizar guias e comandos na ordem desejada, ocultar ou reexibir a faixa de opções e ocultar os comandos usados com menos frequência. Além disso, você pode exportar ou importar uma faixa de opções personalizada.

Áreas de personalização da faixa de opções do Office

O que você não pode personalizar: você não pode reduzir o tamanho da faixa de opções ou o tamanho do texto ou dos ícones na faixa de opções. A única maneira de fazer isso é alterar a resolução da sua tela, o que alteraria o tamanho de tudo na sua página.

Quando você personaliza sua faixa de opções: Suas personalizações se aplicam somente ao programa do Office no qual você está trabalhando no momento. Por exemplo, se você personalizar sua faixa de opções no PowerPoint, essas mesmas alterações não ficarão visíveis no Excel. Se você quiser personalizações semelhantes em seus outros aplicativos do Office, será necessário abrir cada um desses aplicativos para fazer as mesmas alterações. Embora não seja possível compartilhar personalizações entre aplicativos, você pode exportar suas personalizações para compartilhar com outras pessoas ou usar em outros dispositivos.

Dica: Você não pode alterar a cor da faixa de opções ou seus ícones, mas pode alterar o esquema de cores usado pelo Office. Para obter mais informações, consulte Alterar o tema do Office.

Você pode alternar entre ter a faixa de opções expandida ou recolhida de várias maneiras.

Se a faixa de opções estiver recolhida, expanda-a fazendo siga um dos seguintes procedimentos:

  • Clique duas vezes em qualquer uma das guias da faixa de opções.

  • Clique com o botão direito do mouse em uma das guias da faixa de opções e selecione Recolher a faixa de opções.

    Expandir a faixa de opções

  • Pressione CTRL+F1.

Se a faixa de opções for expandida, recolha-a fazendo siga um dos seguintes procedimentos:

  • Clique duas vezes em qualquer uma das guias da faixa de opções.

  • Clique com o botão direito do mouse em uma das guias da faixa de opções e selecione Recolher a faixa de opções.

    Recolher a faixa de opções

  • Clique com o botão direito do mouse nas Opções de Exibição da Faixa de Opções no canto inferior direito da faixa de opções e selecione Recolher a faixa de opções.

  • Pressione CTRL+F1.

Se a faixa de opções não estiver visível

Se a faixa de opções não estiver visível (nenhuma guia está sendo exibida), você provavelmente terá o estado definido como modo de tela inteira. Selecione Mais no canto superior direito da tela. Isso restaurará temporariamente a faixa de opções.

Clicar no ícone Mais

Ao retornar ao documento, a faixa de opções ficará oculta novamente. Para manter a faixa de opções exibida, selecione um estado diferente no menu Opções de Exibição da Faixa de Opções.

Menu de opções de exibição da faixa de opções

As guias na sua faixa de opções são Página Inicial, Inserir, Design, etc. Por exemplo, a imagem abaixo mostra as guias no Word.

Guias na faixa de opções

Você pode adicionar guias personalizadas ou renomear e alterar a ordem das guias padrão internas do Office. As guias personalizadas na lista Personalizar a Faixa de Opções têm (Personalizado) após o nome, mas a palavra (Personalizado) não aparece na faixa de opções.

Abrir a janela "Personalizar a Faixa de Opções"

Para trabalhar com sua faixa de opções, você precisa acessar a janela Personalizar a Faixa de Opções. Veja como fazer isso.

  1. Abra o aplicativo no qual você deseja personalizar sua faixa de opções, como PowerPoint ou Excel.

  2. Coloque o mouse em um espaço vazio na faixa de opções e clique com o botão direito do mouse.

    Selecionar Personalizar Faixa de Opções.

  3. Clique em Personalizar a Faixa de Opções.

Agora você está pronto para executar as etapas abaixo para personalizar sua faixa de opções.

Altere a ordem das guias padrão ou personalizadas

Você pode alterar a ordem de Página Inicial, Inserir, Desenhar, Design e outras guias. Não é possível alterar o posicionamento da guia Arquivo.

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique na guia que deseja mover.

    Alterar a ordem dos itens da faixa de opções

  2. Clique na seta Mover para cima ou Mover para baixo até chegar na ordem desejada.

  3. Para ver e salvar suas alterações, clique em OK.

Adicionar uma guia personalizada

Quando você clica em Nova Guia, você adiciona uma guia personalizada e um grupo personalizado. Você só pode adicionar comandos a grupos personalizados.

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique em Nova Guia.

  2. Para ver e salvar suas alterações, clique em OK.

Renomear uma guia personalizada ou padrão

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique na guia que você deseja renomear.

  2. Clique em Renomear e, em seguida, digite um novo nome.

  3. Para ver e salvar suas alterações, clique em OK.

Ocultar uma guia personalizada ou padrão

Você pode ocultar guias personalizadas e padrão. Mas você só pode remover guias personalizadas. Não é possível ocultar a guia Arquivo.

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, desmarque a caixa de seleção próxima à guia padrão ou personalizada que você deseja ocultar.

  2. Para ver e salvar suas alterações, clique em OK.

Remover uma guia personalizada

Você pode ocultar as guias personalizadas e padrão, mas só pode remover as guias personalizadas. As guias e grupos personalizados têm (Personalizado) após o nome, mas a palavra (Personalizado) não aparece na faixa de opções.

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique na guia que deseja remover.

  2. Clique em Remover.

  3. Para ver e salvar suas alterações, clique em OK.

Você pode adicionar grupos personalizados ou renomear e alterar a ordem dos grupos padrão internos do Office. Os grupos personalizadas na lista Personalizar a Faixa de Opções têm (Personalizado) após o nome, mas a palavra (Personalizado) não aparece na faixa de opções.

Alterar a ordem dos grupos padrão e grupos personalizados

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique no grupo que você deseja mover.

  2. Clique na seta Mover para cima ou Mover para baixo até chegar na ordem desejada.

  3. Para ver e salvar suas alterações, clique em OK.

Adicionar um grupo personalizado a uma guia

Você pode adicionar um grupo personalizado a uma guia personalizada ou uma guia padrão.

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique na guia que deseja adicionar a um grupo.

  2. Clique em Novo Grupo.

  3. Para renomear o grupo Novo Grupo (Personalizado), clique com botão direito no grupo, clique em Renomear e, em seguida, digite um novo nome.

    Observação: Você também pode adicionar um ícone para representar o grupo personalizado clicando no grupo personalizado e, em seguida, em Renomear. Quando a caixa de diálogo Símbolo abrir, escolha um ícone para representar o grupo.

  4. Para ocultar os rótulos dos comentários que você adiciona a esse grupo personalizado, clique com o botão direito no grupo e, em seguida, clique em Ocultar Rótulos de Comando. Repita essa etapa para deixar de ocultá-los.

  5. Para ver e salvar suas alterações, clique em OK.

Renomear um grupo personalizado ou padrão

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique na guia ou grupo que você deseja renomear.

  2. Clique em Renomear e, em seguida, digite um novo nome.

  3. Para ver e salvar suas alterações, clique em OK.

Remover um grupo padrão ou grupo personalizado

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique no grupo que deseja remover.

  2. Clique em Remover.

  3. Para ver e salvar suas alterações, clique em OK.

Substituir um grupo padrão por um grupo personalizado

Não é possível remover um comando de um grupo integrado ao Microsoft Office. No entanto, é possível criar um grupo personalizado com os comandos que você desejar para substituir o grupo padrão.

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique na guia padrão onde você deseja adicionar o grupo personalizado.

  2. Clique em Novo Grupo.

  3. Clique com botão direito no novo grupo e clique em Renomear.

  4. Digite um nome para o novo grupo e selecione um ícone para representar o novo grupo quando a faixa de opções for redimensionada.

  5. Na lista Escolher comandos da lista, clique em Guias Principais.

  6. Clique no sinal de mais (+) ao lado da guia padrão que contém o grupo que você deseja personalizar.

  7. Clique no sinal de mais (+) ao lado do grupo padrão que você deseja personalizar.

  8. Clique no comando que você deseja adicionar ao grupo personalizado e, em seguida, clique em Adicionar.

  9. Clique com o botão direito no grupo padrão e, em seguida, clique em Remover.

Para adicionar comandos a um grupo, você deve, primeiro, adicionar um grupo personalizado a uma guia padrão ou a uma nova guia personalizada. Somente os comandos adicionados aos grupos personalizados podem ser renomeados.

Os comandos padrão aparecem em texto cinza. Não é possível renomeá-las, altere seus ícones ou altere sua ordem.

Grupo personalizado de comandos

Alterar a ordem dos comandos em grupos personalizados

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique no comando que deseja mover.

  2. Clique na seta Mover para cima ou Mover para baixo até chegar na ordem desejada.

  3. Para ver e salvar suas alterações, clique em OK.

Adicionar comandos a um grupo personalizado

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique no grupo ao qual deseja adicionar um comando.

  2. Na lista Escolher comandos em, clique na lista à qual deseja adicionar comandos, por exemplo, Comandos Mais Usados ou Todos os Comandos.

    Selecionar comandos

  3. Clique em um comando na lista que você escolher.

  4. Clique em Adicionar.

  5. Para ver e salvar suas alterações, clique em OK.

Remover um comando de um grupo personalizado

Você só pode remover comandos de um grupo personalizado.

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique no comando que deseja remover.

  2. Clique em Remover.

  3. Para ver e salvar suas alterações, clique em OK.

Renomear um comando que você adicionou a um grupo personalizado

  1. Na janela Personalizar a Faixa de Opções, na lista Personalizar a Faixa de Opções, clique no comando que deseja renomear.

  2. Clique em Renomear e, em seguida, digite um novo nome.

  3. Para ver e salvar suas alterações, clique em OK.

Você pode redefinir todas as guias para o estado original ou redefinir as guias selecionadas para o estado original. Quando você redefine todas as guias na faixa de opções, você também redefine as Barra de Ferramentas de Acesso Rápido para mostrar somente os comandos padrão.

Siga estas etapas para redefinir a faixa de opções:

  1. Na janela Personalizar a Faixa de Opções, clique em Redefinir.

  2. Clique em Redefinir todas as personalizações.

Redefinir somente a guia selecionada para a configuração padrão

Só é possível redefinir as guias padrão para suas configurações padrão.

  1. Na janela Personalizar a Faixa de Opções, selecione a guia padrão que você deseja redefinir para as configurações padrão.

  2. Clique em Redefinir e, em seguida, clique em Redefinir somente a guia de Faixa de Opções selecionada.

Você pode compartilhar sua faixa de opções e personalizações da Barra de Ferramentas de Acesso Rápido em um arquivo que pode ser importado e usado por um colega de trabalho ou em outro computador.

Etapa 1: Exportar sua faixa de opções personalizada:

  1. Na janela Personalizar a Faixa de Opções, clique em Importar/Exportar.

  2. Clique em Exportar todas as personalizações.

Etapa 2: Importar a faixa de opções personalizada e a Barra de Ferramentas de Acesso Rápido em seu outro computador

Importante: Quando você importa um arquivo de personalização da faixa de opções, você perde todas as personalizações anteriores da Barra de Ferramentas de Acesso Rápido e da faixa de opções. Se você acha que deseja reverter para a personalização atual, você deve exportá-la antes de importar novas personalizações.

  1. Na janela Personalizar a Faixa de Opções, clique em Importar/Exportar.

  2. Clique em Importar arquivo de personalização.

Tópicos relacionados

Personalizar a Barra de Ferramentas de Acesso Rápido

Você pode personalizar a Faixa de Opções e as barras de ferramentas do Office da maneira que desejar, mostrando os comandos mais usados e ocultando aqueles pouco usados. Você pode alterar guias padrão ou criar guias e grupos personalizados para incluir os comandos usados com mais frequência.

Observação: Você não pode renomear os comandos padrão, alterar os ícones associados a aos comandos padrão nem alterar a ordem desses comandos.

  1. Para personalizar a Faixa de Opções, abra ou crie um documento do Excel, Word ou PowerPoint.

  2. Acesse as Preferências do aplicativo e selecione Faixa de Opções e Barra de Ferramentas.

    Preferências da Faixa de Opções da Barra de Ferramentas do Office2016 para Mac
  3. Na janela da guia Faixa de Opções, selecione os comandos que você quer adicionar ou remover da sua Faixa de Opções e selecione as setas adicionar ou remover.

    Personalizar Faixa de Opções do Office2016 para Mac

    Observação: Para remover as guias ou os comandos padrão, como Página Inicial ou a guia Inserir na Faixa de Opções, desmarque a caixa de seleção relevante na caixa Personalizar a Faixa de Opções.

Veja aqui o que você pode personalizar na faixa de opções:

  • Renomear as guias: para renomear, selecione uma guia, como Página Inicial, Inserir, Design na caixa Personalizar a Faixa de Opções, selecione Office2016_for_Mac_Customize_Ribbon_Settings > Renomear.

  • Adicionar nova guia ou novo grupo: para adicionar uma nova guia ou um novo grupo, selecione Personalizar Botão Adicionar da Faixa de Opções do Office2016 para Mac abaixo da caixa Personalizar a Faixa de Opções e selecione Nova guia ou Novo grupo.

  • Remover guias: Você pode remover guias personalizadas apenas da Faixa de Opções. Para remover, selecione sua guia na caixa Personalizar a Faixa de Opções e selecione Personalizar Botão Remover da Faixa de Opções do Office2016 para Mac.

Personalizar a Barra de Ferramentas de Acesso Rápido

Se você quer apenas que alguns comandos estejam ao seu alcance, convém usar a Barra de Ferramentas de Acesso Rápido. Esses são os ícones que estão acima da Faixa de Opções e estão sempre ativados, não importa em qual guia você esteja na Faixa de Opções.

QAT do Office2016 para Mac
  1. Para personalizar a Barra de Ferramentas de Acesso Rápido, abra ou crie um documento do Excel, Word ou PowerPoint.

  2. Acesse as Preferências do aplicativo e selecione Barra de Ferramentas de Acesso Rápido.

    Office2016 para Mac Personalizar QAT
  3. Na janela da guia Barra de Ferramentas de Acesso Rápido, selecione os comandos e selecione as setas a serem adicionadas ou removidas da caixa Personalizar Barra de Ferramentas de Acesso Rápido.

    Observação: Se você não encontrar os comandos para adicionar à Barra de Ferramentas de Acesso Rápido, será porque não há suporte para isso no momento.

    Depois que você selecionar um comando, ele aparecerá na extremidade da barra de ferramentas de Acesso Rápido.

    Aqui estão os comandos padrão da Barra de Ferramentas de Acesso Rápido:

    Personalizar Menu da Barra de Ferramentas de Acesso Rápido do Office2016 para Mac

    Se você quiser apenas adicionar um desses comandos, basta selecionar o nome do comando para adicioná-lo ou removê-lo da barra de ferramentas. Os itens que aparecem na Barra de Ferramentas de Acesso Rápido terão uma marca de seleção Mostra o ícone de marca de seleção para o menu da Barra de Ferramentas de Acesso Rápido no Office 2016 para Mac. ao lado deles.

Minimizar ou Expandir a faixa de opções

Você pode minimizar a faixa de opções para que apenas as guias apareçam.

Faixa de Opções Expandida

Faixa de opções expandida

Faixa de Opções Recolhida

Faixa de opções colapsada

Minimize a faixa de opções enquanto você está trabalhando

  • No lado direito da faixa de opções, selecione Minimizar o botão da faixa de opções.

Expanda a faixa de opções enquanto você está trabalhando

  • No lado direito da faixa de opções, selecione Botão Expandir a Faixa de Opções.

Minimize a faixa de opções ao abrir um arquivo

Por padrão, a faixa de opções é expandida sempre que você abre um arquivo, mas você pode alterar essa configuração para que a faixa de opções seja sempre minimizada.

  • No menu Exibir, desmarque Faixa de Opções.

  • Para exibir novamente a faixa de opções ao abrir um arquivo, no menu Exibir, selecione Faixa de Opções ou simplesmente expanda a faixa de opções selecionando Botão Expandir a Faixa de Opções.

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar Microsoft Office Insider

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?

Obrigado pelos seus comentários!

×