Usando o dicionário de sinônimos, você pode procurar sinônimos (palavras diferentes com o mesmo significado) e antônimos (palavras com o significado oposto).

Dica: Nas versões da área de trabalho do Word, PowerPoint e Outlook, você pode obter uma lista rápida de sinônimos clicando com o botão direito do mouse em uma palavra e escolhendo Sinônimos. Os Office online não incluem um buscador de sinônimos.

Word

  1. Clique na palavra em seu documento que você deseja procurar.

  2. Na guia Revisão , clique em Dicionário de Sinônimos.

    Comando Dicionário de Sinônimos nos Revisores de Texto da guia Revisão

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, faça uma das seguintes:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para ela, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ela, clique na seta para baixo e clique em Copiar. Em seguida, você pode colar a palavra em qualquer lugar que quiser.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dicas: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você quiser sinônimos, faça isso:

  • No Word 2007, clique em Opções de pesquisa no painel de tarefas Pesquisa e, em Livros de Referência, selecione as opções de dicionário de sinônimos que você deseja.

  • No Word 2010 ou no Word 2013, na guia Revisão , clique em Pesquisa. Clique em Opções depesquisa no painel de tarefas Pesquisa e, em Livros de Referência, selecione as opções de dicionário de sinônimos que você deseja.

  • Na Word 2016, na guia Revisão, clique em Dicionário de Sinônimos. Na parte inferior do painel de tarefas Dicionário de Sinônimos , selecione um idioma na listada.

  1. Clique na palavra na sua workbook que você deseja procurar.

  2. Na guia Revisão , clique em Dicionário de Sinônimos.

    Dicionário de Sinônimos da Guia Revisão da Faixa de Opções do Excel

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, faça uma das seguintes:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para ela, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ela, clique na seta para baixo e clique em Copiar. Em seguida, você pode colar a palavra em qualquer lugar que quiser.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dicas: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, sua agenda estiver em francês e você quiser sinônimos, faça isso:

  • Em Excel 2007, clique em Opções de pesquisa no painel de tarefas Pesquisa e, em Livros de Referência, selecione as opções de dicionário de sinônimos que você deseja.

  • No Excel 2010 ou Excel 2013, na guia Revisão, clique em Pesquisa. Clique em Opções depesquisa no painel de tarefas Pesquisa e, em Livros de Referência, selecione as opções de dicionário de sinônimos que você deseja.

  • Na Excel 2016, na guia Revisão, clique em Dicionário de Sinônimos. Na parte inferior do painel de tarefas Dicionário de Sinônimos , selecione um idioma na listada.

  1. Selecione a palavra no bloco de anotações que você deseja procurar.

  2. No OneNote 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista Todos os Livros de Referência, clique em Dicionário de Sinônimos.

    Painéis, opções e comandos para iniciar mensagens instantâneas com vários participantes

    No OneNote 2010, na guia Revisão, clique em Pesquisa e, em seguida, na lista Todos os Livros de Referência, clique em Dicionário de Sinônimos.

    Review Tab, Research button

    Painéis, opções e comandos para iniciar mensagens instantâneas com vários participantes

    Em OneNote 2013 ou OneNote 2016, na guia Revisão, clique em Dicionário de Sinônimos.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, faça uma das seguintes:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para ela, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ela, clique na seta para baixo e clique em Copiar. Em seguida, você pode colar a palavra em qualquer lugar que quiser.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dica: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu texto estiver em francês e você quiser sinônimos, na guia Revisão, clique em Pesquisar. Clique em Opções depesquisa no painel de tarefas Pesquisa e, em Livros de Referência, selecione as opções de dicionário de sinônimos que você deseja.

  1. Clique na palavra no item Outlook que você deseja procurar.

  2. No Outlook 2007, na guia Mensagem, no grupo Revisão de Texto, clique em Ortografia e clique em Dicionário de Sinônimos.

    Em Outlook 2010, Outlook 2013 ou Outlook 2016, clique na guia Revisão e clique em Dicionário de Sinônimos.

    Todos os Arquivos

    Observação: No Microsoft Outlook, o painel de tarefas Dicionário de Sinônimos ou Pesquisa está disponível em qualquer novo item Outlook , como uma mensagem ou um item de calendário, mas não na janela Outlook principal.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, faça uma das seguintes:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para ela, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ela, clique na seta para baixo e clique em Copiar. Em seguida, você pode colar a palavra em qualquer lugar que quiser.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dicas: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu texto estiver em francês e você quiser sinônimos, faça isso:

  • Em Outlook 2007, clique em Opções de pesquisa no painel de tarefas Pesquisa e, em Livros de Referência, selecione as opções de dicionário de sinônimos que você deseja.

  • No Outlook 2010 ou Outlook 2013, na guia Revisão, clique em Pesquisa. Clique em Opções depesquisa no painel de tarefas Pesquisa e, em Livros de Referência, selecione as opções de dicionário de sinônimos que você deseja.

  • Na Outlook 2016, na guia Revisão, clique em Dicionário de Sinônimos. Na parte inferior do painel de tarefas Dicionário de Sinônimos , selecione um idioma na listada.

  1. Clique na palavra em sua apresentação que você deseja procurar.

  2. Na guia Revisão , clique em Dicionário de Sinônimos.

    Usar fórmulas e expressões em consultas

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, faça uma das seguintes:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para ela, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ela, clique na seta para baixo e clique em Copiar. Em seguida, você pode colar a palavra em qualquer lugar que quiser.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dicas: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você quiser sinônimos, faça isso:

  • Em PowerPoint 2007, clique em Opções de pesquisa no painel de tarefas Pesquisa e, em Livros de Referência, selecione as opções de dicionário de sinônimos que você deseja.

  • No PowerPoint 2010 ou PowerPoint 2013, na guia Revisão, clique em Pesquisa. Clique em Opções depesquisa no painel de tarefas Pesquisa e, em Livros de Referência, selecione as opções de dicionário de sinônimos que você deseja.

  • Na Outlook 2016, na guia Revisão, clique em Dicionário de Sinônimos. Na parte inferior do painel de tarefas Dicionário de Sinônimos , selecione um idioma na listada.

  1. Clique na palavra em sua publicação que você deseja procurar.

    No Publisher 2007, no menu Ferramentas, clique em Pesquisa e, em seguida, na lista Todos os Livros de Referência, clique em Dicionário de Sinônimos.

    Painéis, opções e comandos para iniciar mensagens instantâneas com vários participantes

    Em Publisher 2010, na guia Página Base, clique em Ortografia e clique em Dicionário de Sinônimos.

    Thesaurus menu command

    Em Publisher 2013 ou Publisher 2016, na guia Revisão, clique em Dicionário de Sinônimos.

  2. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, faça uma das seguintes:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para ela, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ela, clique na seta para baixo e clique em Copiar. Em seguida, você pode colar a palavra em qualquer lugar que quiser.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dica: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, sua publicação estiver em francês e você quiser sinônimos, na guia Revisão, clique em Pesquisa. Clique em Opções depesquisa no painel de tarefas Pesquisa e, em Livros de Referência, selecione as opções de dicionário de sinônimos que você deseja.

  1. Clique na palavra em seu diagrama que você deseja procurar.

  2. No Visio 2007, no menu Ferramentas, clique em Pesquisa e, em seguida, na lista Todos os Livros de Referência, clique em Dicionário de Sinônimos.

    Painéis, opções e comandos para iniciar mensagens instantâneas com vários participantes

    No Visio 2010, Visio 2013 ou Visio 2016, na guia Revisão, clique em Dicionário de Sinônimos.

    Menu Objeto no grupo Texto

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, faça uma das seguintes:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para ela, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ela, clique na seta para baixo e clique em Copiar. Em seguida, você pode colar a palavra em qualquer lugar que quiser.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dicas: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu diagrama estiver em francês e você quiser sinônimos, faça isso:

  • Em Visio 2007, clique em Opções de pesquisa no painel de tarefas Pesquisa e, em Livros de Referência, selecione as opções de dicionário de sinônimos que você deseja.

  • No Visio 2010 ou Visio 2013, na guia Revisão, clique em Pesquisa. Clique em Opções depesquisa no painel de tarefas Pesquisa e, em Livros de Referência, selecione as opções de dicionário de sinônimos que você deseja.

  • No Visio 2016, na guia Revisão, clique em Dicionário de Sinônimos. Na parte inferior do painel de tarefas Dicionário de Sinônimos , selecione um idioma na listada.

Estamos ouvindo

Este artigo foi atualizado pela última vez por Ben em 13 de fevereiro de 2018 como resultado de seus comentários. Se você achou útil e, especialmente se não o fez, use os controles de comentários abaixo para nos dizer como podemos melhorá-lo.

Editor - seu assistente de

redaçãoCheck spelling and grammar in Office 2010 and later

O que aconteceu com a Assistência em Inglês?

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar Microsoft Office Insider

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?

Obrigado pelos seus comentários!

×