O Outlook 2016 ou o Outlook 2013 solicita repetidamente as credenciais na adição de contas do Outlook.com

Importante

O suporte para Office 2016 e Office 2019 terminou em 14 de outubro de 2025. Atualize para o Microsoft 365 para trabalhar em qualquer lugar em qualquer dispositivo e continuar a receber suporte. 

PROBLEMA

Você pode ser solicitado repetidamente a inserir suas credenciais quando tentar conectar a sua conta do Outlook.com ao Outlook 2016 ou ao Outlook 2013.

CAUSA

Isso pode acontecer se você ativar a verificação em duas etapas em sua conta Microsoft.

SOLUÇÃO

Se a verificação em duas etapas estiver habilitada para a conta, você precisará criar uma Senha do Aplicativo para adicionar a conta em Outlook 2016 ou 2013. Para fazer isso:

  1. Acesse a página Noções básicas de segurança e entre em sua conta Microsoft.
  2. Selecione mais opções de segurança na parte inferior da página.
  3. Em Senhas de aplicativos, selecione Criar uma nova senha de aplicativo.
  4. Copie a senha do aplicativo exibida e insira-a no campo da senha quando estiver conectando sua conta do Outlook.com ao Outlook 2016 ou ao Outlook 2013.

Tem uma solicitação de recurso?

Lâmpada – ideia Adoramos ler suas sugestões sobre novos recursos e os comentários sobre como você usa nossos produtos! Compartilhe suas ideias. Estamos ouvindo.
Enviar Comentários sobre o Microsoft Office

Veja Também

Resolver problemas do Outlook para Windows com ferramentas automatizadas de solução de problemas