Guias para organizar itens em um slide

Aplica-se a
PowerPoint para Microsoft 365 PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

Sugestão: O vídeo não está no seu idioma? Experimente selecionar o botão Legendas de Áudio .

Experimente!

  1. Selecione os objetos. Pressione Shift para selecionar vários objetos.
  2. Selecione Formatação de Imagem>Alinhar e selecione o tipo de alinhamento:
  • Alinhar à Esquerda, Centralizar ou Alinhar à Direita
  • Alinhar Parte Superior, Alinhar ao Meio ou Alinhar Parte Inferior
  • Distribuir Horizontalmente ou Distribuir Verticalmente

Use guias estáticas e linhas de grade

  1. Selecione Ver>Guias para mostrar as linhas centrais horizontal e vertical.
  2. Selecione Ver>Linhas de Grelha para mostrar mais linhas de grelha.
  3. Use as linhas para alinhar objetos.
  4. Limpar Linhas de Grade e Guias para desativá-los.

Usar as guias inteligentes.

  1. Selecione um objeto e comece a movê-lo.

  2. Linhas tracejadas vermelhas - guias inteligentes - aparecem para que você alinhe os itens verticalmente, horizontalmente ou ambos.  As guias inteligentes também aparecem entre objetos ou próximos às bordas do slide para ajudá-lo a espaçar objetos uniformemente.  

    Linhas tracejadas vermelhas no PowerPoint alinham três objetos.

  3. Pressione Shift para selecionar vários objetos.

Quer mais?

Trabalhar com linhas de grade e usar ajustar à grade no PowerPoint.