Aplica-se a
Exchange Online Exchange Server 2016 Enterprise Edition Exchange Server 2016 Standard Edition Exchange Server 2013 Enterprise Edition Exchange Server 2013 Standard Edition Exchange Server 2010 Enterprise Exchange Server 2010 Standard

PROBLEMA

Um usuário pode enfrentar um ou mais dos seguintes sintomas no Outlook na Web (anteriormente conhecido como Outlook Web App): 

Problema 1

Um usuário não pode exibir ou alterar as configurações de email no Outlook na Web. Quando tentam acessar as opções de email no Outlook na Web, eles recebem a seguinte mensagem de erro:

O acesso às opções não foi ativado.

Problema 2

Quando um usuário tenta configurar respostas automáticas ou assinaturas de email no Outlook na Web, eles recebem a seguinte mensagem de erro:

A opção que você escolheu não está disponível.

Problema 3

Algumas opções estão ausentes nas configurações do Outlook na Web.

MOTIVO

Esse problema pode ocorrer nos seguintes cenários:

  • Cenário 1: a função MyBaseOptions não está habilitada na política de atribuição de função atribuída à caixa de correio

  • Cenário 2: você mudou recentemente os planos do Office 365.

     

MAIS INFORMAÇÕES

Ainda precisa de ajuda? Acesse a comunidade da Microsoft ou os fóruns do Exchange do TechNet.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.