Applies ToExchange Server 2019 Exchange Server 2016 Exchange Server 2013

Sintomas

Depois que a Microsoft atualizar o certificado de ponto de extremidade TLS (Transport Layer Security), o EEMS (Serviço de Mitigação de Emergência do Exchange) para de responder. 

Motivo 

Esse problema ocorre porque o nome da entidade do certificado TLS foi alterado depois que o certificado foi atualizado. Portanto, a verificação do nome do assunto falhou e fez com que o EEMS parasse de funcionar.

Resolução 

Para corrigir esse problema, instale a seguinte atualização de segurança:

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.