Aplica-se a
Dynamics 365

Sintoma

A marca de registro selecionada não navega para a entidade quando clicada

Causa

Três causas potenciais

  • A entidade não está habilitada para UCI (celular).

Habilitar Entidade para UCI

  • A entidade não é adicionada ao aplicativo UCI.

  • O env está offline, o aplicativo e o usuário não estão configurados para trabalhar offline.

Mitigação

Solução para cada causa

  • Habilitar entidade para UCI (celular)

Marque a caixa de seleção

Habilitar Entidade para UCI

  • Adicionar a entidade ao aplicativo UCI

Por exemplo, Adicionar a entidade Equipe ao aplicativo UCI

  • Configurar offline para o aplicativo e o usuário

[TODO]

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.