Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

No Microsoft Office 365 Dedicated/ITAR, você enfrenta os seguintes problemas:

  • Você recebe uma mensagem de aviso no Microsoft Outlook que sua caixa de correio está acima do limite de tamanho.

  • Você não pode enviar nem receber novas mensagens de email.

  • Sua caixa de correio não está definida com o limite de tamanho apropriado com base no tipo de plano.

Causa

Esse problema ocorre se uma ou mais das seguintes condições forem verdadeiras:

  • O atributo Extension no objeto Mailbox está configurado incorretamente.

  • Sua caixa de correio está acima do limite de tamanho e um novo tipo de caixa de correio é autorizado porque o seu trabalho foi afetado.

  • O programa de gerenciamento de cotas não está funcionando conforme esperado.

Resolução

As cotas da caixa de correio geralmente são aplicadas aos usuários de acordo com os valores padrão das cotas em seus bancos de dados de servidor de caixa de correio do Microsoft Exchange. As cotas da caixa de correio podem ser temporariamente substituídas no nível da caixa de correio, conforme necessário. Esses níveis de cota de caixa de correio são gerenciados usando-se os atributos de extensão nos serviços de domínio Active Directory (AD DS). Para obter mais informações, consulte cotas da caixa de correio no O365 dedicada/ITAR. Os valores costumam ser semelhantes ao seguinte:

MBX=2GB; MBX=50GB;Observação Esses valores devem incluir ponto-e-vírgula. A tarefa pela qual as cotas são aplicadas no ambiente gerenciado é executada uma vez por dia. Uma cota que é aplicada pela atualização do atributo de extensão de um usuário pode levar até 24 horas para ser aplicada. Se os valores estiverem definidos incorretamente, ou se forem deixados em branco para qualquer caixa de correio, as cotas da caixa de correio permanecerão inalteradas. Se um usuário precisar de um aumento imediato do nível de cota, siga estas etapas:

  1. Defina o valor apropriado no atributo Extension.

  2. Entre em contato com o suporte do Microsoft Online Services para solicitar que a cota do usuário seja aumentada imediatamente.ObservaçãoA solicitação pode levar até duas horas para ser concluída. O serviço do usuário será afetado durante esse período.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×