Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Considere o seguinte cenário:

  • Ativar a proteção de tela e em seguida, especifique um valor de tempo limite de ociosidade do protetor de tela.

  • Criar uma reunião usando o Microsoft Lync 2010 e, em seguida, executar o compartilhamento de aplicativo na reunião.

  • Deixe o computador ocioso por um período maior que o valor de tempo limite de ociosidade do protetor de tela especificado.

Nesse cenário, a proteção de tela não é iniciado.

Observação: Este problema também ocorre se você executar outras ações de conectividade de mídia. Por exemplo, o problema ocorre nas seguintes situações:

  • Você cria uma reunião de áudio ou vídeo.

  • Executar o compartilhamento de aplicativo em uma conversa de mensagem instantânea de ponto a ponto (IM).

  • Fazer uma chamada de áudio ou vídeo para outro usuário.


Causa

Esse problema ocorre porque a sessão de mídia do Lync 2010 substitui a configuração proteção de tela.

Resolução

Para resolver esse problema, instale a seguinte atualização cumulativa:

2514982 descrição da atualização cumulativa para o Lync 2010: novembro de 2011
Depois que a atualização está instalada, o administrador do ambiente deve executar o seguinte comando no Shell de gerenciamento do Lync Server para aplicar a diretiva de cliente:

Novo CsClientPolicyEntry-nome "UseDefaultWindowsScreenSaverPolicy" – valor "True"

Mais informações

Para obter mais informações sobre o Novo CsClientPolicyEntry commend, visite o seguinte site da Microsoft:

Informações gerais sobre o novo-CsClientPolicyEntry commend


Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×