Sintomas
Não é possível ativar a proteção em tempo real no MSE (Microsoft Security Essentials).
Causa
Esse problema pode ocorrer se outro software de segurança, como programas antivírus, antispyware ou Antimalware, estiver totalmente ou parcialmente instalado no computador.
Resolução
Verifique se todos os rastros dos programas de segurança instalados no computador foram removidos. Isso inclui qualquer produto de avaliação ou gratuito que tenha sido pré-instalado quando você comprou o computador, mesmo que esses produtos nunca tenham sido ativados. Além disso, certifique-se de desinstalar completamente o programa de segurança que você estava usando antes de instalar o Microsoft Security Essentials. Alguns programas de segurança têm seu próprio firewall. Ao remover esses produtos, o Firewall do Windows será habilitado. Por padrão, o MSE usa o Firewall do Windows.Observação O software de segurança geralmente inclui programas antivírus, anti-spyware ou antimalware. Se não tiver certeza de quais programas de segurança estão instalados no computador, você pode usar o utilitário AppRemover da OPSWAT, Inc. para identificar o software. Para obter o AppRemover, acesse o seguinte site do OPSWAT:
http://www.appremover.com/Depois de identificar os programas de segurança instalados no computador ou que foram parcialmente removidos do computador, você pode usar uma ferramenta ou instruções de limpeza do fabricante do programa de segurança para remover completamente o programa. Para obter mais informações sobre as ferramentas de limpeza disponíveis para um produto específico, clique no número abaixo para ler o artigo na base de dados de conhecimento da Microsoft:
2688686 Lista de ferramentas de desinstalação e limpeza do programa de segurançaDepois que todos os outros programas de segurança forem removidos e a limpeza for concluída, reinicie o computador e verifique se o Firewall do Windows está ativado. Você pode verificar o status do firewall do Windows na central de ações (ou central de segurança, se estiver usando o Windows XP) ou usando o painel de controle.
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Para obter informações sobre a central de ações, consulte o que é a central de ações?
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Para obter informações sobre a central de segurança, consulte usando a central de segurança do Windows.
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Para saber mais sobre como usar o painel de controle para verificar o status do firewall do Windows, confira Ativar ou desativar o Firewall do Windows.
Informações adicionais
Se esse problema continuar a ocorrer após a conclusão dos métodos descritos neste artigo, acesse o seguinte site da Microsoft para abrir um caso de suporte de email:
Microsoft Security EssentialsA Microsoft fornece informações de contato de terceiros para ajudá-lo a encontrar suporte técnico. Essas informações de contato podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações para contato com outras empresas.