Sintomas
Esse problema ocorre quando a fila do serviço de grupo de resposta (RGS) tem apenas um único agente e do Assistente do método de roteamento não está selecionado no ambiente do Microsoft Lync Server 2013. As chamadas podem ser de Lync usuários ou usuários do switch pública telefone PSTN (rede).
Quando o agente aceita a primeira chamada em espera, o agente apenas sai uma chamada com um usuário que chamou na fila RGS anteriormente.
Causa
Esse problema ocorre porque o servidor RGS trata incorretamente o status do agente como "Disponível" quando o agente se comunica com o chamador primeiro.
Resolução
Para resolver esse problema, instale o fevereiro de 2015 atualização cumulativa para serviço de grupo de resposta do Lync Server 2013.