Sintomas
Se você não for um administrador e tentar usar a ferramenta Conexão de Área de Trabalho Remota, poderá receber a seguinte mensagem de erro:
A política local deste sistema não permite que você faça logon interativamente.
Causa
Esse problema ocorre porque a conta de usuário não é membro do grupo local Usuários da Área de Trabalho Remota.
Resolução
Para que resolvamos esse problema para você, vá para a seção "Corrige-o para mim". Se preferir corrigir o problema sozinho, vá para a seção "Desejo corrigir sozinho".
Corrigir para mim
Para corrigir esse problema automaticamente, clique no botão ou link Corrigir esse problema. Clique em Executar na caixa de diálogo Download de Arquivo e siga as etapas no assistente Corrigir.
Observações
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Digite a conta de usuário na caixa Usuários durante a instalação da solução Fix it.
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Para adicionar uma conta de usuário de domínio ao grupo local Usuários da Área de Trabalho Remota, use o seguinte formato:
Domínio\Nome de usuário -
Para adicionar uma conta de usuário local ao grupo local Usuários da Área de Trabalho Remota, use o seguinte formato: Nome de usuário
ou .\Nome de usuário -
Para adicionar várias contas de usuário ao grupo local Usuários da Área de Trabalho Remota, use o ponto e vírgula(;) como separador. Por exemplo:
Nome de usuário1; Nome de usuário2 -
Esse assistente pode estar apenas em inglês. No entanto, a correção automática também funciona em outras versões de idiomas do Windows.
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Se você não estiver usando o computador que apresenta o problema, salve a solução de correção em uma unidade flash ou em um CD e, em seguida, execute-a no computador que apresenta o problema.
Em seguida, vá para a seção "Isso corrigiu o problema?".
Desejo corrigir sozinho
Para resolver esse problema, adicione usuários permitidos à lista Usuários da Área de Trabalho Remota:
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Clique em Iniciar, aponte para Configurações e clique em Painel de Controle.
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Clique duas vezes em Sistema e, na guia Remota, clique em Selecionar Usuários Remotos.
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Clique em Adicionar tipo no nome da conta de usuário e clique em OK.
Se você estiver adicionando mais de um nome de usuário, use um ponto e vírgula para separar os nomes.
Observação: a adição de usuários ao Grupo de Área de Trabalho Remota exige que você seja conectado por meio de uma conta de administrador.
Além disso, certifique-se de que o grupo Usuários da Área de Trabalho Remota tenha permissões suficientes para fazer logoff por meio dos Serviços de Terminal. Para fazer isso, siga estas etapas:
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Clique em Iniciar,clique em Executar,digite secpol.msc e clique em OK.
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Expanda Políticas Locaise clique em Atribuição de Direitos de Usuário.
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No painel direito, clique duas vezes em Permitir logon por meio dos Serviços de Terminal. Certifique-se de que o grupo Usuários da Área de Trabalho Remota está listado.
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Clique em OK.
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No painel direito, clique duas vezes em Negar logon por meio dos Serviços de Terminal. Certifique-se de que o grupo Usuários da Área de Trabalho Remota não está listado e clique em OK.
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Feche o snap-in configurações de segurança local.
O problema foi corrigido?
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Verifique se o problema foi corrigido. Se o problema tiver sido corrigido, você terá concluído esta seção. Se o problema não tiver sido corrigido, você poderá contatar o suporte.
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Agradecemos pelos seus comentários. Para fornecer comentários ou relatar qualquer problema com essa solução, deixe um comentário no blog "Corrige-opara mim " ou envie-nos um
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