Sintomas
Em um ambiente do Microsoft Exchange Server 2013, você tem uma única instância de uma reunião recorrente é alterada e atualizada por um dispositivo iOS. Quando você tenta abrir a instância usando o Microsoft Outlook, a reunião não será aberta e você receber a seguinte mensagem de erro:
Não estamos conseguindo abrir este item. Isso pode ser temporário, mas se você vê-lo novamente convém reiniciar o Outlook. Você alterou uma das recorrências deste item, e essa instância não existe mais. Feche os itens abertos e tente novamente.
Causa
Esse problema ocorre porque o cliente do iOS corrompe o campo TimeZone da ocorrência quando ela mudar a reunião. Portanto, o Outlook não pode abrir a ocorrência.
Resolução
Para corrigir esse problema, instale 11 cumulativo de atualização para o Exchange Server 2013.
Status
A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".
Referências
Saiba mais sobre a terminologia usada pela Microsoft para descrever as atualizações de software.
Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece nenhuma garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.