Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Considere o seguinte cenário:

  • BizTalk Server 2009 cumulativo Update 6 (CU6) instalados no Microsoft BizTalk Server 2009 ou usar o Microsoft BizTalk Server 2010.

  • Usar o Microsoft System Center Operations Manager para monitorar os aplicativos do BizTalk, ou qualquer outro aplicativo que faz chamadas de BizTalk WMI no computador.


Nesse cenário, os aplicativos que são executados no computador podem parar de responder ou falhar periodicamente.

Causa

Esse problema ocorre devido a deadlocks.

Resolução

Informações da atualização cumulativa

Esse problema foi corrigido primeiro na atualização cumulativa seguinte do BizTalk Server 2010:

Solução alternativa

Para contornar o problema, reinicie o servidor periodicamente.

Status

A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".

Referências

Para obter mais informações sobre os hotfixes do BizTalk Server, consulte as informações sobre os hotfixes do BizTalk Server.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×