Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Suponha que você está em um ambiente do Microsoft Exchange Server 2010 no local. Um dispositivo móvel sincroniza cache de informações de destinatário por meio do Exchange ActiveSync (EAS). Nessa situação, o dispositivo inesperadamente recebe o código de status de Exchange ActiveSync 8 (objeto não encontrado). Quando esse problema ocorre, mais sincronizar as solicitações recebem o código de status 8.

Causa

Esse problema ocorre porque alguns clientes EAS não podem lidar com código de status 8.

Resolução

Para resolver esse problema, instale o seguinte update rollup:

2891587 descrição do pacote cumulativo de atualizações 3 para Exchange Server 2010 Service Pack 3

Status

A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".

Mais informações

Para obter mais informações sobre os códigos de status para o comando Sync , vá para o seguinte site da Microsoft:

Para obter mais informações sobre os códigos de status para o comando de sincronizaçãoPara obter mais informações sobre cache de informações de destinatário, consulte o seguinte site da Microsoft:

Informações gerais sobre o cache de informações do destinatário

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×