Emoticons incorretos em uma conversa após a instalação do Office 2013 SP1 ou uma versão posterior do Lync 2013

Sintomas

Suponha que você tenha o Microsoft Office 2013 Service Pack 1 (SP1) com a data de fevereiro de 2014 ou uma versão posterior do Lync 2013 instalado. Um usuário envia um dos seguintes emoticons "Sussurro":

  • :*

  • :-*

  • :=*


Nessa situação, você recebe um emoticon "Lábios vermelhos" na janela de conversa. Além disso, se o usuário enviar "(woi)", você receberá um emoticon "Vamos nos encontrar" em vez do emoticon "Trabalhando nele" em versões anteriores do Lync 2013.

Observação: Depois de instalar o SP1 do Office 2013, a versão do Lync 2013 será 15.0.4569.1503.

Resolução

Para resolver esse problema, instale a seguinte atualização:

2880980 atualizar 2880980 para Lync 2013: maio de 2014

Mais informações

Depois de instalar a atualização de maio de 2014 para o Lync 2013, a sequência de caracteres a seguir não funcionará em nenhum emoticon:

  • :*

  • :-*

  • :=*

  • (woi)



Para obter mais informações sobre o Office 2013 Service Pack 1, clique no número abaixo para ler o artigo na Base de Conhecimento da Microsoft:

2817430 descrição do Microsoft Office 2013 Service Pack 1 (SP1)

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Microsoft Insider

Estas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade da tradução?

O que afetou sua experiência?

Algum comentário adicional? (Opcional)

Obrigado por seus comentários!

×