Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Quando você usa um único dispositivo de armazenamento em massa USB (por exemplo, um iPhone) com um computador baseado no Windows, o dispositivo parece não respondendo. Esse problema pode ocorrer quando as seguintes condições forem verdadeiras:

  • O computador tem um chipset da série Intel 5 ou das famílias de chipsets Intel 3400 da série.

  • O dispositivo USB tem controle pendente e tráfego em massa.

Causa

Esse problema ocorre porque o Hub de controlador de plataforma (PCH) não pode resolver qual tipo de tráfego é uma prioridade. Portanto, a porta associada ao dispositivo USB para de responder. Esse problema ocorre quando o processador está no estado de energia do C0 por muito tempo. Por exemplo, os Estados CX não estão habilitados ou o tráfego do sistema impede que o sistema saia do estado de energia do C0. Se os Estados CX estiverem habilitados, o dispositivo poderá recuperar um breve período de tempo mais tarde.Observação Esse problema afeta apenas um número limitado de dispositivos USB. O problema só ocorre se o driver de dispositivo USB programar a contagem de Nak recarregar os bits definidos na especificação EHCI para USB Rev 1,0 para 0.

Resolução

Para solucionar esse problema, entre em contato com o fabricante do computador ou com o fabricante da motherboard para obter uma atualização do BIOS do seu sistema. Para obter informações sobre o fabricante do computador, acesse o seguinte site (em inglês):

http://support.microsoft.com/gp/vendors/en-us

Informações adicionais

Para obter mais informações sobre como identificar um chipset Intel, acesse o seguinte site da Intel:

http://www.intel.com/support/chipsets/sb/CS-009245.htmPara obter mais informações sobre o chipset da série Intel 5 e o chipset série 3400, acesse o seguinte site da Intel:

http://www.intel.com/Assets/PDF/specupdate/322170.pdfOs produtos de terceiros mencionados neste artigo são produzidos por empresas independentes da Microsoft. A Microsoft não oferece nenhuma garantia, implícita ou não, do desempenho ou da confiabilidade desses produtos.A Microsoft fornece informações de contato de terceiros para ajudá-lo a encontrar suporte técnico. Essas informações de contato podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações para contato com outras empresas.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×