Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Considere o seguinte cenário:

  • Implantar um servidor Microsoft Exchange Server Unificação de mensagens (UM) em um ambiente do Microsoft Lync Server 2010 para fornecer o correio de voz para os usuários do Enterprise Voice.

  • Um usuário habilitado para UM Enterprise Voice entra um cliente do Lync 2010. Cliente do Lync 2010 é combinado com um telefone de Aries que está executando o Lync Phone Edition.

  • O usuário recebe uma mensagem de correio de voz em uma caixa de correio e a mensagem aguardando luz indicadora (MWI) ativa.

  • O usuário executa o correio de voz.

Nesse cenário, o indicador de espera de mensagem não desativar conforme o esperado.

Causa

Esse problema ocorre porque o telefone Aries não atualiza o status do sistema de correio de voz quando serviços Web do Exchange são usados para consultar o status do correio de voz.

Resolução

Para resolver esse problema, instale uma das seguintes atualizações cumulativas:

  • Descrição da atualização cumulativa para o Lync Phone Edition para Aastra 6721ip e Aastra 6725ip 2819315 : abril de 2013

  • Descrição da atualização cumulativa para o Lync Phone Edition para HP 4110 e HP 4120 2819320 : abril de 2013

  • Descrição da atualização cumulativa para o Lync Phone Edition para telefones Polycom CX500, Polycom CX600 e Polycom CX3000 2819322 : abril de 2013

Mais informações

Para obter mais informações sobre o indicador de espera de mensagem, vá para o seguinte site da Microsoft:

Informações gerais sobre o indicador de espera de mensagemPara obter mais informações sobre como implantar UM Exchange local para fornecer o correio de voz do Lync Server 2010, consulte o seguinte site da Microsoft:

Como implantar UM Exchange local para fornecer o correio de voz do Lync Server 2010Para obter mais informações sobre correio de voz com UM, vá para o seguinte site da Microsoft:

Informações gerais sobre o correio de voz com a Unificação de mensagensOs produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece nenhuma garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×