Problema

Estou instalando o Revo R em um servidor do Windows 2008 R2. Ao instalar os pré-requisitos, obtemos erros...

Microsoft.NET Framework 3.5 SP 1. Você deve usar a ferramenta de gerenciamento de função para instalar ou configurar.

Solução

Habilitar a opção '.NET Framework 3.0' em 'Gerenciador de servidores--> recursos'

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Microsoft Insider

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?

Obrigado pelos seus comentários!

×