Sintomas
Considere o seguinte cenário: usar o Microsoft Internet Explorer 9 para acessar o Outlook Web App. Nesse cenário, quando tenta abrir ou visualizar algumas mensagens no Outlook Web App, você pode perceber que Internet Explorer leva muito tempo para abrir as mensagens.
Causa
Esse problema ocorre quando o conteúdo foi colado da web a mensagem que você está tentando visualizar inclui muitas declarações @font-face incompleta.
Resolução
Para resolver esse problema em um computador cliente, instale a seguinte atualização.
Informações de atualização de segurança
Para resolver esse problema, instale a atualização de segurança cumulativa mais recente para o Windows Internet Explorer. Para fazer isso, visite o seguinte site da Microsoft:
http://update.microsoft.comPara obter mais informações técnicas sobre a atualização de segurança cumulativa mais recente para o Windows Internet Explorer, visite o seguinte site da Microsoft:
http://www.microsoft.com/technet/security/current.aspxObservação Esta atualização foi incluída primeiro na atualização de segurança 2559049 (MS11-057). Para obter mais informações, clique no número abaixo para ler os artigos na Base de Dados de Conhecimento Microsoft:
2559049 MS11-057: Actualização de segurança cumulativa para o Internet Explorer: 9 de agosto de 2011