Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Ao tentar ativar uma cópia do Windows Vista ou Windows 7 usando o Assistente de ativação do Windows, você recebe uma mensagem de erro semelhante à seguinte:

Ocorreu um erro



Código:

0xC004F050



Descrição:

O serviço de licenciamento de Software relatou que a chave do produto é inválida

Causa

Esse problema ocorre se o intervalo de validade da licença expirou ou se a licença não está assinada corretamente.

Resolução

Para resolver esse problema, use um dos seguintes métodos:

Método 1: Insira a chave do produto novamente, usando a ferramenta "Alterar chave do produto"

Para reinserir a chave do produto, execute as seguintes etapas:

  1. Clique em Iniciar Start button , clique em computadore, em seguida, clique em Propriedades do sistema na barra de ferramentas.

  2. Na seção de ativação do Windows , clique em Alterar chave do produto.

    User Account Control permission Se você for solicitado para uma senha de administrador ou uma confirmação, digite a senha ou clique em Continuar.

  3. Na caixa chave do produto , digite a chave do produto e, em seguida, clique em Avançar.

  4. Siga as etapas no Assistente de ativação do Windows para concluir o processo de ativação.

Se essas etapas não resolverem esse problema, vá para o método 2.

Método 2: Ativar o Windows usando o sistema de telefone automatizado

Para ativar o Windows por telefone, você deve usar um sistema de telefone automatizado.

Para ativar o Windows usando o sistema de telefone automatizado, siga estas etapas:

  1. Clique em Iniciar Start button e, em seguida, clique em computador.

  2. Clique em Propriedades do sistema na barra de ferramentas e, em seguida, clique em clique aqui para ativar o Windows agora na seção de ativação do Windows .



    User Account Control permission Se lhe for solicitado a apresentação uma senha de administrador ou uma confirmação, digite a senha ou clique em Continuar.

  3. Clique em Mostre-me outras maneiras de ativar.

  4. Clique em usar o sistema telefônico automatizadoe, em seguida, siga as instruções.

Se essas etapas não resolverem esse problema, vá para o método 3.

Método 3: Resolver problemas de activação de Volume

Para obter mais informações sobre como solucionar problemas de ativação de Volume, clique no número abaixo para ler o artigo na Base de Conhecimento da Microsoft:

938450 como solucionar códigos de erro de ativação de Volume em computadores baseados no Windows Vista

Mais informações

Para verificar o status de ativação do Windows, execute estas etapas:

  1. Clique em Iniciar Start button e, em seguida, clique em computador.

  2. Clique em Propriedades do sistema na barra de ferramentas e, em seguida, exibir o status de ativação na seção de ativação do Windows .

Para exibir as perguntas frequentes sobre a ativação do Windows, visite o seguinte site da Microsoft:

http://windowshelp.microsoft.com/Windows/en-US/Help/62088be6-3538-46a6-99fb-05e74aeb48b51033.mspx

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×