Applies ToCloud Services (Web roles/Worker roles) Azure Active Directory Microsoft Intune Azure Backup Identity Management

PROBLEMA

Ao tentar entrar no Office 365, Microsoft Azure ou Microsoft Intune usando a autenticação multifator do Azure, você recebe a seguinte mensagem de erro:

Não recebemos a resposta esperada. Tente novamente.

MOTIVO

Esse problema pode ocorrer se uma das seguintes condições for verdadeira:

  • O código de verificação errado foi inserido.

  • Você selecionou Cancelar na tela de verificação de aplicativo móvel do Azure multi-factor Authentication.

SOLUÇÃO

Para solucionar esse problema, siga um destes procedimentos:

  • Se você estiver usando a mensagem de texto ou o código de verificação da opção notificação de aplicativo móvel, certifique-se de digitar o código de verificação correto e tente entrar novamente.

  • Se você estiver usando a opção de notificação de aplicativo móvel, certifique -se de tocar e não Cancelar.

  • Para usar uma opção diferente para entrar, selecione outras opções de verificação.

MAIS INFORMAÇÕES

Ainda precisa de ajuda? Vá para comunidade Microsoft ou site fóruns do Azure Active Directory .

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.