Não consigo encontrar o agente do grupo de resposta que é sincronizado a partir de uma lista de distribuição existente no Skype for Business Server 2019 e 2015

Sintomas

No Microsoft Skype for Business Server 2019 ou no Skype for Business Server 2015,você adiciona um usuário a uma lista de distribuição. Em seguida, os agentes do grupo de resposta são sincronizados a partir desta lista de distribuição. Quando o servidor Skype for Business não encontrar um agente de grupo de resposta, ele criará o agente do grupo. No entanto, o servidor ainda não consegue encontrar o agente.

Causa

Este problema ocorre porque os usuários não têm o msRTCSIP-OriginorSip povoada para que o filtro que é usado para encontrar o agente do grupo não está correto.

Resolução

Para corrigir esse problema, instale uma das seguintes atualizações:

  • Para o Skype for Business Server 2019, instale a atualização cumulativa de dezembro de 2019 7.0.2046.151 para o Skype for Business Server 2019, Componentes Principais.

  • Para o Skype for Business Server 2015, instale a atualização cumulativa de julho de 2019 6.0.9319.559 para o Skype for Business Server 2015, Componentes Principais.

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Microsoft Insider

Estas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade da tradução?

O que afetou sua experiência?

Algum comentário adicional? (Opcional)

Obrigado por seus comentários!

×