Applies ToExchange Server 2013 Enterprise Edition Exchange Server 2013 Standard Edition

Sintomas

Em um ambiente Microsoft Exchange 2013 que possui a atualização cumulativa 9 ou 10 de atualização cumulativa aplicada, muitas das alças sejam perdidas, o teste de MailboxDeliveryAvailability no processo de Lsass.exe.

Causa

Esse problema ocorre porque o teste de gerenciamento de integridade MailboxDeliveryAvailability obsoleto, do monitor e do Respondente definido na inicialização do serviço Gerenciador de integridade do Microsoft Exchange ainda estão habilitadas por padrão. Portanto, o autosubstituído MailboxDeliveryAvailabilityAggregation teste, monitor e Respondente não são totalmente implementados.

Resolução

Para corrigir esse problema, instale o 11 atualização cumulativa ou qualquer versão posterior atualização cumulativa para o Exchange Server 2013disponível.

Solução alternativa

Para contornar esse problema, use um dos seguintes métodos:

  • Execute o seguinte global de monitoramento de substituição para desativar o teste de monitor de integridade de MailboxTransport\MailboxDeliveryAvailability :Add-GlobalMonitoringOverride -Identity "MailboxTransport\MailboxDeliveryAvailability" -ItemType Probe -PropertyName Enabled -PropertyValue 0 –ApplyVersion "15.00.xxxx.xxx"

  • Reinicie o serviço de Gerenciador de integridade do Exchange (MSExchangeHMWorker.exe) para liberar as alças no processo de Lsass.exe.

Status

A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.