Sintomas

Em um ambiente Microsoft Exchange 2013 que possui a ou aplicada, muitas das alças sejam perdidas, o teste de MailboxDeliveryAvailability no processo de Lsass.exe.

Causa

Esse problema ocorre porque o teste de gerenciamento de integridade MailboxDeliveryAvailability obsoleto, do monitor e do Respondente definido na inicialização do serviço Gerenciador de integridade do Microsoft Exchange ainda estão habilitadas por padrão. Portanto, o autosubstituído MailboxDeliveryAvailabilityAggregation teste, monitor e Respondente não são totalmente implementados.

Resolução

Para corrigir esse problema, instale o ou qualquer versão posterior disponível.

Solução alternativa

Para contornar esse problema, use um dos seguintes métodos:

  • Execute o seguinte para desativar o teste de monitor de integridade de MailboxTransport\MailboxDeliveryAvailability :
    Add-GlobalMonitoringOverride -Identity "MailboxTransport\MailboxDeliveryAvailability" -ItemType Probe -PropertyName Enabled -PropertyValue 0 –ApplyVersion "15.00.xxxx.xxx"

  • Reinicie o serviço de Gerenciador de integridade do Exchange (MSExchangeHMWorker.exe) para liberar as alças no processo de Lsass.exe.

Status

A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Microsoft Insider

Estas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade da tradução?

O que afetou sua experiência?

Algum comentário adicional? (Opcional)

Obrigado por seus comentários!

×