Aplica-se a
Exchange Online Exchange Server 2013 Enterprise Edition Exchange Server 2013 Standard Edition

PROBLEMA

Quando os usuários que têm caixas de correio no Microsoft Exchange Online pesquisam as informações de disponibilidade de usuários locais, as solicitações de disponibilidade falham. Em vez das informações de disponibilidade esperadas, os usuários veem as marcas de hash (\ \ \ \ \) no assistente de agendamento. Esse comportamento pode ocorrer quando as seguintes condições forem verdadeiras:

  • Você está executando a atualização cumulativa 12 (CU12) do Exchange Server 2013 no ambiente local.

  • A autenticação OAuth é configurada em sua configuração híbrida.

Observação O assistente de configuração híbrida irá configurar seu ambiente para usar o OAuth para compartilhamento de disponibilidade se seu ambiente não contiver servidores Exchange anteriores ao Microsoft Exchange Server 2013 quando você executar o assistente.

MOTIVO

Foi feita uma alteração no Exchange Server 2013 CU12 que impede que a solicitação de disponibilidade seja autorizada corretamente.

SOLUÇÃO ALTERNATIVA

Para corrigir esse problema, instale a atualização cumulativa 15 do Exchange Server 2013: KB3197044, Download, UMLang packs

MAIS INFORMAÇÕES

Ainda precisa de ajuda? Acesse Office 365 for Business na Comunidade da Microsoft ou nos fóruns do TechNet do Exchange.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.