Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.


Este artigo descreve um pacote de hotfix para Microsoft BitLocker administração e monitoramento (MBAM) 2.5. Confira os detalhes do problema e os pré-requisitos deste hotfix.

Observação: É recomendável que você teste os hotfixes antes de implantá-los em um ambiente de produção.

Sintomas

O BitLocker administração e monitoramento (MBAM) o cliente não se aplica a senha de recuperação numérica para qualquer um dos volumes criptografada pelo BitLocker quando ele estiver sendo executado no Windows 7 Service Pack 1 (SP1) em um ambiente ativado pelo Federal Information Processing Standard FIPS.

Observação: Esse problema ocorre mesmo quando o atualização está instalado. Atualização para o Windows 7 SP1 corrige a senha de recuperação numérica para que ele seja compatível com FIPS.

Causa

Antes da atualização , o protetor de senha numérica no Windows 7 SP1 não era compatível com FIPS. Esse problema ocorre porque o cliente MBAM 2.5 pressupõe que o protetor de senha numérica no Windows 7 SP1 não é compatível com FIPS.

Resolução

Para resolver esse problema, aplique o pacote de hotfix mencionado neste artigo. O pacote de hotfix é fornecido para o x86 (32 bits) e x64 arquiteturas (64 bits). Use a arquitetura que corresponde ao sistema operacional do cliente. Você pode aplicar o pacote de hotfix por meio de um dos seguintes métodos.

Método 1: Execute o Assistente de instalação

Clique duas vezes o hotfix e conclua o Assistente de instalação.

Método 2: Instalar silenciosamente o hotfix

Em um prompt de comando, digite o seguinte comando e pressione Enter:

MBAM2.5-Client-KB3015477.exe /acceptEula=Yes /quiet
Método 3: Extrair e instalar o MSP

Em um prompt de comando, extraia o arquivo MSP executando o seguinte comando:

MBAM2.5-Client-KB3015477.exe /acceptEula=Yes /extract path_to_extract_MSP_file
Em seguida, instale o arquivo MSP executando o seguinte comando:

msiexec /update path_to_the_extracted_MSP_file /quiet

Informações sobre o hotfix

Um hotfix compatível foi disponibilizado pela Microsoft. No entanto, esse hotfix destina-se a corrigir somente o problema descrito neste artigo. Aplique este hotfix somente nos sistemas que estiverem enfrentando o problema descrito neste artigo. Esta correção poderá ser submetida a testes adicionais. Portanto, se esse problema não o prejudicar, recomendamos que você aguarde a próxima atualização de software que contenha esse hotfix.

Se o hotfix estiver disponível para download, há uma seção "Download de Hotfix disponível" na parte superior deste artigo da Base de Conhecimento. Se essa seção não for exibida, entre em contato com o suporte e atendimento ao cliente Microsoft para obter o hotfix.

Observação: caso outros problemas estejam ocorrendo ou caso qualquer solução de problemas seja necessária, talvez você precise criar uma solicitação de serviço separada. Os custos normais de suporte serão aplicados a questões de suporte adicionais e problemas que não sejam específicos deste hotfix. Para obter uma lista completa dos números de telefone do Atendimento Microsoft e Suporte ou para criar uma solicitação de serviço separada, visite o seguinte site da Microsoft:

Observação: o formulário "Baixar Hotfix disponível" exibe os idiomas para os quais o hotfix está disponível. Caso você não veja seu idioma, é porque um hotfix não está disponível para esse idioma.

Pré-requisitos:

Para aplicar este hotfix, você deve ter os seguintes programas instalados no Windows 7 SP1:

  • Cliente Microsoft BitLocker administração e monitoramento 2.5


Informações sobre reinicialização

Você não precisa reiniciar o computador após aplicar esse hotfix.

Informações sobre substituição

Este hotfix substitui a .

Informações sobre o arquivo:

A versão em inglês deste hotfix possui os atributos de arquivo (ou atributos de arquivo posteriores) listados na tabela a seguir. As datas e horas desses arquivos estão listadas na Hora Universal Coordenada (UTC). Quando você exibe as informações do arquivo, ele é convertido para a hora local. Para localizar a diferença entre o UTC e a hora local, use a guia Fuso Horário no item Data e Hora no Painel de Controle.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×