Sintomas
Considere os cenários a seguir ao usar o recurso Localizador de Sala no Microsoft Outlook.
Cenário 1
- Você cria uma nova solicitação de reunião para a qual o horário de término não está em um incremento de 30 minutos, como das 14h30 às 15h15.
- Você seleciona uma sala que parece estar disponível durante esse tempo e, em seguida, envia a solicitação de reunião.
- A sala selecionada tem a reserva automática habilitada.
Nesse cenário, você recebe uma notificação de declínio da reunião indicando que a sala já havia sido reservada por parte do mesmo horário, como das 15h às 16h. Isso ocorre mesmo que a sala parecesse estar disponível no Localizador de Salas quando você reservou a reunião.
Cenário 2
Você cria uma nova solicitação de reunião para uma reunião de menos de 30 minutos, como das 14h às 14h25 ou das 14h01 às 14h30. Nesse cenário, o Room Finder mostra que não há salas disponíveis, embora haja salas disponíveis durante esse tempo.
Causa
O recurso Do Outlook Room Finder usa intervalos de 30 minutos como a duração padrão da reunião. Ele não dá suporte a intervalos mais curtos.
Solução alternativa
Para contornar esse problema, use os métodos a seguir.
Método 1: Reservar reuniões em intervalos de 30 minutos para evitar o problema.
Método 2: use outro método para encontrar salas disponíveis, como por meio do Assistente de Agendamento no Outlook.