Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Aviso: O aplicativo de área de trabalho aposentado e sem suporte do Internet Explorer 11 foi permanentemente desabilitado por meio de uma atualização do Microsoft Edge em determinadas versões do Windows 10. Para obter mais informações, consulte Perguntas frequentes sobre a aposentadoria do aplicativo de área de trabalho do Internet Explorer 11.

O suporte para Windows Vista Service Pack 1 (SP1) terminou em 12 de julho de 2011. Para continuar recebendo atualizações de segurança do Windows, verifique se o Windows Vista com Service Pack 2 (SP2) está sendo executado. Para obter mais informações, consulte esta página da Web da Microsoft: o suporte está terminando para algumas versões do Windows.

Sintomas

Quando você tenta baixar um arquivo da Internet usando o Windows Internet Explorer em um sistema operacional Windows, o download para de responder e, em seguida, o tempo limite. O problema ocorre quando você usa um modem USB que tem uma velocidade de transferência de dados mais rápida ou igual a 240 quilobits por segundo (Kbps).
 

Motivo

O problema ocorre devido a uma limitação no driver de modem USB atual (Usbser.sys).
 

Resolução

Informações sobre o hotfix

Um recurso com suporte que modifica o comportamento padrão do produto está disponível na Microsoft. No entanto, esse recurso destina-se a modificar apenas o comportamento que este artigo descreve. Aplique esse recurso apenas a sistemas que exigem especificamente. Esse recurso pode receber testes adicionais. Portanto, se o sistema não for severamente afetado pela falta desse recurso, é recomendável aguardar a próxima atualização de software que contenha esse recurso.

Se o recurso estiver disponível para download, haverá uma seção "Download do Hotfix disponível" na parte superior deste artigo da Base de Dados de Conhecimento. Se esta seção não aparecer, entre em contato com o Serviço de Cliente da Microsoft e suporte para obter o recurso.

Observação Se ocorrerem problemas adicionais ou se alguma solução de problemas for necessária, talvez seja necessário criar uma solicitação de serviço separada. Os custos de suporte usuais se aplicarão a perguntas e problemas de suporte adicionais que não se qualificam para esse recurso específico. Para obter uma lista completa dos números de telefone do Suporte e Atendimento ao Cliente da Microsoft ou para criar uma solicitação de serviço separada, visite o seguinte site da Microsoft:

http://support.microsoft.com/contactus/?ws=supportObservação O formulário "Download do Hotfix disponível" exibe os idiomas para os quais o recurso está disponível. Se você não vir seu idioma, é porque o recurso não está disponível para esse idioma.

Pré-requisitos

Para aplicar esse hotfix, seu computador deve estar executando um dos seguintes sistemas operacionais Windows:

  • Windows XP Service Pack 2 (SP2)

  • Windows Vista Service Pack 1 (SP1)

  • Windows Vista Service Pack 2 (SP2)

  • Windows Server 2008

  • Windows Server 2008 Service Pack 2 (SP2)

  • Windows 7

  • Windows Server 2008 R2

Informações do Registro

Para usar o hotfix neste pacote, você não precisa fazer nenhuma alteração no registro.

Necessidade de reinicialização

É necessário reiniciar o computador após aplicar esse hotfix.

Informações sobre a substituição de hotfixes

Esse hotfix não substitui nenhum hotfix lançado anteriormente.

Informações de arquivo

A versão em inglês deste hotfix tem os atributos de arquivo (ou atributos de arquivo posteriores) listados na tabela a seguir. As datas e as horas desses arquivos estão listadas no formato UTC (Tempo Universal Coordenado). Quando você visualizar as informações sobre os arquivos, elas são convertidas no horário local. Para encontrar a diferença entre UTC e hora local, use a guia Fuso Horário no item Data e Hora em Painel de Controle.

Notas de informações de arquivo do Windows XP e do Windows Server 2003
  • Além dos arquivos listados nessas tabelas, esse hotfix também instala um arquivo de catálogo de segurança associado (KBnumber.cat) que é assinado com uma assinatura digital da Microsoft.

Para todas as versões baseadas em x86 com suporte do Windows XP

Nome do arquivo

Versão do arquivo

Tamanho do arquivo

Data

Hora

Plataforma

Usbser.sys

5.1.2600.3020

25,728

23-Out-2006

1,114

x86

Notas de informações de arquivo do Windows Vista e do Windows Server 2008

As atualizações importantes do Windows Vista e do Windows Server 2008 estão incluídas nos mesmos pacotes. No entanto, apenas um desses produtos pode ser listado na página "Solicitação de Hotfix". Para solicitar o pacote hotfix que se aplica ao Windows Vista e ao Windows Server 2008, basta selecionar o produto listado na página.

  • Os arquivos que se aplicam a um produto específico, SR_Level (RTM, SPn) e ramificação de serviço (LDR, GDR) podem ser identificados ao examinar os números de versão conforme mostrado na seguinte tabela:

    Versão

    Produto

    SR_Level

    Ramificação do Serviço

    6.0.600
    1.
    22xxx

    Windows Vista e Windows Server 2008

    SP1

    LDR

    6.0.600
    2.
    22xxx

    Windows Vista e Windows Server 2008

    SP2

    LDR

  • O Service Pack 1 é integrado à versão de versão do Windows Server 2008. Portanto, os arquivos de marco RTM aplicam-se apenas ao Windows Vista. Os arquivos de marco rtm têm um 6.0.0000.número da versão xxxxxx .

Para todas as versões baseadas em x86 com suporte do Windows Server 2008 e do Windows Vista

Nome do arquivo

Versão do arquivo

Tamanho do arquivo

Data

Hora

Plataforma

Usbser.sys

6.0.6001.22565

27,648

17-Nov-2009

1,015

x86

Usbser.sys

6.0.6002.22269

27,648

17-Nov-2009

10:13

x86

Para todas as versões baseadas em x64 com suporte do Windows Server 2008 e do Windows Vista

Nome do arquivo

Versão do arquivo

Tamanho do arquivo

Data

Hora

Plataforma

Usbser.sys

6.0.6001.22565

32.768

17-Nov-2009

10:40

x64

Usbser.sys

6.0.6002.22269

32.768

17-Nov-2009

10:27

x64

Para todas as versões baseadas em IA-64 com suporte do Windows Server 2008

Nome do arquivo

Versão do arquivo

Tamanho do arquivo

Data

Hora

Plataforma

Usbser.sys

6.0.6001.22565

83,456

17-Nov-2009

10:33

IA-64

Usbser.sys

6.0.6002.22269

83,456

17-Nov-2009

10:22

IA-64

Observações de informações de arquivo do Windows 7 e do Windows Server 2008 R2


Os hotfixes importantes do Windows 7 e do Windows Server 2008 R2 estão incluídos nos mesmos pacotes. No entanto, apenas um desses produtos pode ser listado na página "Solicitação de Hotfix". Para solicitar o pacote hotfix que se aplica ao Windows 7 e ao Windows Server 2008 R2, basta selecionar o produto listado na página.

Para todas as versões com suporte baseadas em x86 do Windows 7

Nome do arquivo

Versão do arquivo

Tamanho do arquivo

Data

Hora

Plataforma

Usbser.sys

6.1.7600.20576

27,648

16-Nov-2009

04:05

x86

Para todas as versões com base em x64 compatíveis do Windows 7 e Windows Server 2008 R2

Nome do arquivo

Versão do arquivo

Tamanho do arquivo

Data

Hora

Plataforma

Usbser.sys

6.1.7600.20576

32.768

16-Nov-2009

04:51

x64

Para todas as versões com base em IA-64 do Windows Server 2008 R2 com suporte

Nome do arquivo

Versão do arquivo

Tamanho do arquivo

Data

Hora

Plataforma

Usbser.sys

6.1.7600.20576

83,968

16-Nov-2009

03:57

IA-64

Solução alternativa

Para contornar esse problema, defina a velocidade de transferência de modem USB como uma velocidade mais lenta.

Status

A Microsoft confirmou que este é um problema nos produtos Microsoft listados na seção "Aplicável a".

Mais Informações

Para obter mais informações, clique nos seguintes números de artigos para ler o conteúdo na Base de Dados de Conhecimento Microsoft:

816915 Novo esquema de nomenclatura de arquivo para pacotes de atualização de software do Microsoft Windows

824684 Descrição da terminologia padrão utilizada para descrever as atualizações de software da Microsoft

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×