Sintomas
Suponha que você atribua permissões de acesso total a um delegado em um ambiente do Microsoft Exchange Server 2010. O delegado faz logon em sua caixa de correio usando o Microsoft Outlook Web App. Nessa situação, o delegado pode acessar suas mensagens de Active Directory Rights Management Services (AD RMS) protegido inesperadamente.
Causa
Esse problema ocorre porque o Outlook Web App permite que um representante veja uma mensagem protegida do RMS em uma caixa de correio se o delegado conectado possui permissões totais sobre essa caixa de correio.
Observação: Delegados não podem exibir uma mensagem protegida do RMS no Outlook.
Resolução
Para resolver esse problema, instale o seguinte update rollup:
2891587 descrição do pacote cumulativo de atualizações 3 para Exchange Server 2010 Service Pack 3
Status
A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".
Mais informações
Para obter mais informações sobre como habilitar entrada explícita no Outlook Web App, acesse o seguinte site da Microsoft:
Como habilitar a entrada explícita no Outlook Web AppPara obter mais informações sobre o AD RMS, visite o seguinte site da Microsoft: