Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Não tem certeza se essa é a solução correta? Adicionamos esse problema nosso pode confirmar.

Sintomas

Suponha que você ative a função Hyper-V em um computador que esteja executando o Windows Server 2008 R2. Reiniciar o computador depois que você habilitar a função Hyper-V. No entanto, você recebe a seguinte mensagem de erro de parada durante a operação de reinicialização:

Stop 0x0000007E (ffffffffc0000096,
parameter2, parameter3,
parameter4)
SYSTEM_THREAD_EXCEPTION_NOT_HANDLED

Observações:

  • Os parâmetros nessas mensagens de erro Stop podem variar, dependendo da configuração real.

  • Os sintomas de um erro Stop podem variar, dependendo das opções de falha do sistema do seu computador. Por exemplo, o computador pode reiniciar quando ocorre um erro Stop.

Causa

Esse problema ocorre porque o sistema usa um estado-C que é suportado pelo processador. No entanto, o C-stateis não suportada pelo Hyper-V.

Resolução

Para resolver esse problema, execute as seguintes etapas:

  1. Desative a virtualização do processador no BIOS.

  2. Inicie o computador normalmente.

  3. Aplicar esse hotfix e, em seguida, reinicie o computador.

  4. Reative a virtualização do processador no BIOS.

  5. Ative a virtualização do processador no BIOS para habilitar a função Hyper-V.

Informações sobre o hotfix

Os hotfixes do Windows Vista e Windows Server 2008 importantes estão incluídos nos pacotes para o mesmos. No entanto, apenas um desses produtos pode estar listado na página "Solicitação de Hotfix". Para solicitar o pacote de hotfix que se aplica ao Windows Vista e Windows Server 2008, basta selecionar o produto que está listado na página.

Um hotfix compatível foi disponibilizado pela Microsoft. No entanto, esse hotfix destina-se a corrigir somente o problema descrito neste artigo. Aplique este hotfix somente nos sistemas que estiverem enfrentando o problema descrito neste artigo. Esta correção poderá ser submetida a testes adicionais. Portanto, se esse problema não o prejudicar, recomendamos que você aguarde a próxima atualização de software que contenha esse hotfix.

Se o hotfix estiver disponível para download, há uma seção "Download de Hotfix disponível" na parte superior deste artigo da Base de Conhecimento. Se essa seção não for exibida, entre em contato com o suporte e atendimento ao cliente Microsoft para obter o hotfix.

Observação: caso outros problemas estejam ocorrendo ou caso qualquer solução de problemas seja necessária, talvez você precise criar uma solicitação de serviço separada. Os custos normais de suporte serão aplicados a questões de suporte adicionais e problemas que não sejam específicos deste hotfix. Para obter uma lista completa dos números de telefone do Atendimento Microsoft e suporte ou para criar uma solicitação de serviço separada, visite o seguinte site da Microsoft:

Observação: o formulário "Baixar Hotfix disponível" exibe os idiomas para os quais o hotfix está disponível. Caso você não veja seu idioma, é porque um hotfix não está disponível para esse idioma.

Pré-requisitos:

Não existem pré-requisitos para computadores baseados no Windows Server 2008.

Requisitos de reinicialização:

Você deve reiniciar o computador após aplicar esse hotfix.

Informações de substituição do hotfix:

Esse hotfix não substitui outros hotfixes.

Informações sobre o arquivo:

A versão Global deste hotfix apresenta os atributos de arquivo (ou atributos de arquivo posteriores) listados na tabela a seguir. As datas e horas desses arquivos estão listadas na Hora Universal Coordenada (UTC). Quando você exibe as informações do arquivo, ele é convertido para a hora local. Para localizar a diferença entre o UTC e a hora local, use a guia Fuso Horário no item Data e Hora no Painel de Controle.

Windows Server 2008 R2, edições baseadas em x64

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×