Sintomas

Considere o seguinte cenário:

  • Você tem um telefone de Aries que está executando o Microsoft Lync Phone Edition em um ambiente que tenha o recurso de "Música em espera" habilitado.

  • Você recebe uma chamada Public Switched Telephone Network (PSTN) usando o telefone de Aries. Em seguida, colocar a chamada em espera.

  • O chamador ouve a música de espera.

  • Retomar a chamada em espera.

Nesse cenário, a voz de entrada pode ser distorcida e você não poderá ouvir claramente a voz do chamador.

Causa

Esse problema ocorre porque a pilha de mídia incorretamente processa as alterações do estado de mídia no telefone Aries.

Solução alternativa

Para contornar esse problema, desative o recurso "Música em espera".

Resolução

Para resolver esse problema, instale uma das seguintes atualizações cumulativas:

  • Descrição da atualização cumulativa para o Lync Phone Edition para Aastra 6721ip e Aastra 6725ip 2918033 : janeiro de 2014

  • Descrição da atualização cumulativa para o Lync Phone Edition para HP 4110 e HP 4120 2918035 : janeiro de 2014

  • Descrição da atualização cumulativa para o Lync Phone Edition para telefones Polycom CX500, Polycom CX600 e Polycom CX3000 2918038 : janeiro de 2014

Mais informações

Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece nenhuma garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.