Observação
Para girar o texto no Word, primeiro você deve colocar o texto em uma caixa de texto e, em seguida, girar a caixa de texto.
Inserir e girar uma caixa de texto
Selecione onde colocar a caixa de texto na página.
Na guia Inserir , selecione
Caixa de Texto e escolha um estilo.
Para obter mais informações, vá para Adicionar, copiar ou remover uma caixa de texto no Word.
Selecione a caixa de texto e siga um destes procedimentos:
- Na guia Formato de Forma, selecione
. e escolha uma direção ou ângulo para girar.
- Pegue o
Alça de rotação na parte superior da caixa de texto e arraste-a para o ângulo desejado. Para limitar a rotação a ângulos de 15 graus, mantenha pressionada a tecla Shift enquanto arrasta a alça de rotação.
Selecione outro lugar no documento para exibir a caixa de texto girada.
Observação
Uma caixa de texto aparecerá horizontalmente quando você a selecionar para facilitar a edição do texto.
Espelhar texto em uma caixa de texto
Isso inverterá uma linha ou parágrafo de texto em uma caixa de texto.
- Selecione a caixa de texto e escolha a guia Formato de Forma.
- Selecione
Efeitos de texto e passe o mouse sobre
Rotação 3D e escolha o
Opções de rotação 3D.
- Em Rotação 3D, defina a Rotação X como 180°.
Remover a borda da caixa de texto
Selecione a caixa de texto e escolha a guia Formato de Forma
Selecione
, Contorno da Forma e, em seguida, escolha Sem Contorno.
A borda ao redor da caixa de texto desaparece quando você clica ou toca fora da caixa de texto.
Alterar a borda
- Selecione a caixa de texto e escolha a guia Formato de Forma .
- Selecionar
Contorno da Forma para alterar a cor do contorno, alterar a espessura da linha ou alterar a linha para traços.
- Selecione
Efeitos de Forma para adicionar uma sombra ou um brilho à borda.
Observação
Para girar o texto no Word para Mac, primeiro você deve colocar o texto em uma caixa de texto e, em seguida, girar a caixa de texto.
Selecione onde colocar a caixa de texto na página.
Na guia Inserir , selecione
Caixa de Texto e escolha um estilo.
Para obter mais informações, vá para Adicionar, copiar ou remover uma caixa de texto no Word.
Selecione o
Alça de rotação na parte superior da caixa de texto e arraste na direção desejada.
- Para limitar a rotação a ângulos de 15 graus, mantenha pressionada a tecla Shift enquanto arrasta a alça de rotação.
- Quando você gira várias formas, elas não giram como um grupo, mas cada forma gira em torno do seu próprio centro.
- Como alternativa, você pode selecionar o objeto, manter pressionada a tecla ⌥ option e pressionar as teclas de direção para esquerda ou direita para girar.
Espelhar texto em uma caixa de texto
- Selecione a caixa de texto e escolha a guia Formato de Forma .
- Selecione
Efeitos de Texto.
- Selecione
Rotação 3D e escolha o
Opções de rotação 3D.
- Em Rotação 3D, defina a Rotação X como 180°.
Girar para um ângulo exato
Selecione a caixa de texto a ser girada e escolha a guia Formato de Forma .
Selecione Organizar e Girar.
Dica
Se você não vir o Formato da Forma, certifique-se de que você selecionou uma caixa de texto.
Selecione uma destas opções:
-
Mais opções de rotação: Insira a quantidade que deseja girar o objeto na caixa Rotação . Você também pode usar as setas para girar o objeto exatamente para onde desejar.
-
Girar 90° para a direita: para girar o objeto 90 graus para a direita.
-
Girar 90° para a esquerda: para girar o objeto 90 graus para a esquerda.
Agrupar objetos
Ao agrupar caixas de texto, você as combina para que possa formatá-las, movê-las ou copiá-las como um grupo.
- Mantenha Shift pressionado, selecione as caixas de texto que deseja agrupar e escolha a guia Formato de Forma .
- Em Organizar, selecione
objetos Agrupar e escolha
Agrupar.
Dica
Se Grupo estiver esmaecido ou indisponível, isso ocorre geralmente porque você ainda não selecionou duas ou mais caixas de texto a serem agrupadas.
O Word para a Web exibe documentos que contêm caixas de texto giradas, mas não é possível inserir ou girar uma caixa de texto no momento no Word para a Web. No entanto, você pode inserir ou girar uma caixa de texto no aplicativo da área de trabalho do Word.
- Para abrir o aplicativo da área de trabalho, na parte superior da faixa de opções, selecione Editando e escolha Abrir na Aplicação para Área de Trabalho.
Não tem o aplicativo da área de trabalho do Word?
Experimentar ou comprar o Microsoft 365.