We couldn’t sign you in
Select the account you want to use.

Ao utilizar o sinónimo, pode procurar sinónimos (palavras diferentes com o mesmo significado) etonismos (palavras com o significado oposto).

Sugestão: Nas versões de ambiente de trabalho do Word, PowerPoint e Outlook, pode obter uma lista rápida de sinónimos ao clicar com o botão direito do rato numa palavra e selecar Sinónimos. A Office aplicações Online não inclui um finder de sinónimos.

Word

  1. Clique na palavra no documento que pretende procurar.

  2. No separador Rever , clique em Tesaurus.

    Comando Dicionário de Sinónimos nas Ferramentas de Verificação Linguística no separador Rever

  3. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, eis um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Copiar. Em seguida, pode colar a palavra onde quiser.

    • Para procurar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestões: Também pode procurar palavras no tesaurus de outro idioma. Se, por exemplo, o seu documento estiver em francês e quiser sinónimos, faça o mesmo:

  • No Word 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do tesaurus que pretende.

  • No Word 2010 ou no Word 2013, no separador Rever , clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do nesses livros.

  • Em Word 2016, no separador Rever, clique em Tesaurus. Na parte inferior do painel de tarefas Thesaurus , selecione um idioma a partir da lista de idiomas.

  1. Clique na palavra no livro que pretende procurar.

  2. No separador Rever , clique em Tesaurus.

    Permissões de Utilizador de Aplicações Integradas

  3. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, eis um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Copiar. Em seguida, pode colar a palavra onde quiser.

    • Para procurar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestões: Também pode procurar palavras no tesaurus de outro idioma. Se, por exemplo, o seu livro estiver em francês e quiser sinónimos, faça o isto:

  • No Excel 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do tesaurus que pretende.

  • No Excel 2010 ou Excel 2013, no separador Rever, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do nesses livros.

  • Na Excel 2016, no separador Rever, clique em Tesaurus. Na parte inferior do painel de tarefas Thesaurus , selecione um idioma a partir da lista de idiomas.

  1. Selecione a palavra no seu bloco de notas que pretende procurar.

  2. No OneNote 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista Todos os Livros de Referência, clique em Tesaurus.

    Painéis, opções e comandos para iniciar Mensagens Instantâneas com vários participantes

    No OneNote 2010, no separador Rever, clique em Pesquisar e, em seguida, na lista Todos os Livros de Referência, clique em Tesaurus.

    Review Tab, Research button

    Painéis, opções e comandos para iniciar Mensagens Instantâneas com vários participantes

    No OneNote 2013 ou OneNote 2016, no separador Rever, clique em Tesaurus.

  3. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, eis um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Copiar. Em seguida, pode colar a palavra onde quiser.

    • Para procurar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestão: Também pode procurar palavras no tesaurus de outro idioma. Por exemplo, se o seu texto estiver em francês e quiser sinónimos, no separador Rever , clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do nesses livros.

  1. Clique na palavra Outlook item que pretende procurar.

  2. No Outlook 2007, no separador Mensagem, no grupo Verificação, clique em Ortografia e, em seguida, clique em Ortografia.

    No Outlook 2010, Outlook 2013 ou Outlook 2016, clique no separador Rever e, em seguida, clique em Tesaurus.

    Todos os Ficheiros

    Nota: No Microsoft Outlook, o painel de tarefas Tese ou Pesquisar está disponível em qualquer novo item do Outlook (como uma mensagem ou um item de calendário) mas não a partir da janela Outlook principal.

  3. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, eis um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Copiar. Em seguida, pode colar a palavra onde quiser.

    • Para procurar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestões: Também pode procurar palavras no tesaurus de outro idioma. Se, por exemplo, o seu texto estiver em francês e quiser sinónimos, faça o mesmo:

  • No Outlook 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do tesaurus que pretende.

  • No Outlook 2010 ou Outlook 2013, no separador Rever, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do nesses livros.

  • Na Outlook 2016, no separador Rever, clique em Tesaurus. Na parte inferior do painel de tarefas Thesaurus , selecione um idioma a partir da lista de idiomas.

  1. Clique na palavra da apresentação que pretende procurar.

  2. No separador Rever , clique em Tesaurus.

    Utilizar fórmulas e expressões em consultas

  3. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, eis um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Copiar. Em seguida, pode colar a palavra onde quiser.

    • Para procurar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestões: Também pode procurar palavras no tesaurus de outro idioma. Se, por exemplo, o seu documento estiver em francês e quiser sinónimos, faça o mesmo:

  • No PowerPoint 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do tesaurus que pretende.

  • No PowerPoint 2010 ou PowerPoint 2013, no separador Rever, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do nesses livros.

  • Na Outlook 2016, no separador Rever, clique em Tesaurus. Na parte inferior do painel de tarefas Thesaurus , selecione um idioma a partir da lista de idiomas.

  1. Clique na palavra da publicação que pretende procurar.

    No Publisher 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista Todos os Livros de Referência, clique em Tesaurus.

    Painéis, opções e comandos para iniciar Mensagens Instantâneas com vários participantes

    No Publisher 2010, no separador Base, clique em Ortografia e, em seguida, clique em Tesaurus.

    Thesaurus menu command

    No Publisher 2013 ou Publisher 2016, no separador Rever, clique em Tesaurus.

  2. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, eis um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Copiar. Em seguida, pode colar a palavra onde quiser.

    • Para procurar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestão: Também pode procurar palavras no tesaurus de outro idioma. Se, por exemplo, a sua publicação estiver em francês e quiser sinónimos, no separador Rever , clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do nesses livros.

  1. Clique na palavra no seu diagrama que pretende procurar.

  2. No Visio 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista Todos os Livros de Referência, clique em Tesaurus.

    Painéis, opções e comandos para iniciar Mensagens Instantâneas com vários participantes

    No Visio 2010, Visio 2013 ou Visio 2016, no separador Rever, clique em Tesaurus.

    Menu Objeto no grupo Texto

  3. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, eis um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para a mesma, clique na seta para baixo e, em seguida, clique em Copiar. Em seguida, pode colar a palavra onde quiser.

    • Para procurar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestões: Também pode procurar palavras no tesaurus de outro idioma. Se, por exemplo, o seu diagrama estiver em francês e quiser sinónimos, faça o isto:

  • No Visio 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do tesaurus que pretende.

  • No Visio 2010 ou Visio 2013, no separador Rever, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em Livros de Referência, selecione as opções do nesses livros.

  • No Visio 2016, no separador Rever, clique em Tesaurus. Na parte inferior do painel de tarefas Thesaurus , selecione um idioma a partir da lista de idiomas.

Estamos atentos ao seu feedback

Este artigo foi atualizado pela última vez por Ben a 13 de fevereiro de 2018 como resultado dos seus comentários. Caso tenha achado o comentário útil, mas principalmente se não o achou útil, utilize os controlos de feedback abaixo para nos dizer como podemos melhorá-lo.

Editor – o seu assistente de escritaVer

no Office 2010 e posteriorO

aconteceu à Assistência em Inglês?

Precisa de mais ajuda?

Aumente os seus conhecimentos
Explore as formações
Seja o primeiro a obter novas funcionalidades
Aderir ao Microsoft Office insiders

As informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?

Obrigado pelo seu feedback!

×