Conectați-vă cu Microsoft
Conectați-vă sau creați un cont
Salut,
Selectați un alt cont.
Aveți mai multe conturi
Alegeți contul cu care doriți să vă conectați.

Simptome

Instalați Microsoft Forefront Unified Access Gateway (UAG) 2010 Service Pack 3. Când încercați să vă conectați la resursele de firmă utilizând DirectAccess, conexiunea nu reușește dacă resursele interne în interiorul rețelei utilizează numai IP versiunea 4 (IPv4) și clienții se bazează pe serviciul Forefront UAG DNS64 funcționalitatea.

Cauza

Această problemă apare deoarece, după instalarea UAG Service Pack 3, tipul de pornire Forefront UAG DNS64 service este setată la Manual. În acest caz, serviciul nu pornește atunci când este repornit serverul UAG.

Rezolvare

Pentru a rezolva această problemă, instalați Service Pack 4 pentru Microsoft Forefront Unified Access Gateway 2010.

Soluție

Pentru a rezolva această problemă pe un server Forefront UAG care acționează ca un server Forefront UAG DirectAccess, setați manual tipul de pornire a serviciului DNS64 la automateși apoi porniți serviciul.

Stare

Microsoft a confirmat că aceasta este o problemă cu produsele Microsoft enumerate în secţiunea „Se aplică la".

Referințe

Consultați terminologia Microsoft utilizează pentru a descrie actualizările de software.

Aveți nevoie de ajutor suplimentar?

Doriți mai multe opțiuni?

Explorați avantajele abonamentului, navigați prin cursurile de instruire, aflați cum să vă securizați dispozitivul și multe altele.

Comunitățile vă ajută să adresați întrebări și să răspundeți la întrebări, să oferiți feedback și să primiți feedback de la experți cu cunoștințe bogate.

Au fost utile aceste informații?

Cât de mulțumit sunteți de calitatea limbajului?
Ce v-a afectat experiența?
Apăsând pe Trimitere, feedbackul dvs. va fi utilizat pentru a îmbunătăți produsele și serviciile Microsoft. Administratorul dvs. IT va avea posibilitatea să colecteze aceste date. Angajamentul de respectare a confidențialității.

Vă mulțumim pentru feedback!

×