Вы можете добавлять фигуры, например прямоугольники, круги и стрелки, в свои документы, сообщения электронной почты, слайд-шоу и электронные таблицы. Чтобы добавить фигуру, на вкладке Вставка нажмите кнопку Фигуры, выберите фигуру, а затем щелкните в нужном месте и перетащите указатель, чтобы нарисовать ее.

После вставки одной или нескольких фигур можно добавить к ним текст, маркеры или нумерацию, а также изменить заливку и контур или применить другие эффекты, доступные на вкладке Формат.

Совет: Вы можете добавить отдельные фигуры на диаграмму или на Графический элемент SmartArt настроить диаграмму или рисунок.

Добавление фигуры в Excel, Outlook, Word или PowerPoint

  1. На вкладке Вставка нажмите кнопку Фигуры.

    Кнопка "Вставка фигур" в Excel    Кнопка "Вставка фигур"

  2. Выберите фигуру, щелкните в любом месте рабочей области, а затем перетащите указатель, чтобы нарисовать фигуру нужного размера.

    Рисование фигуры

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

Перед дальнейшими действиями следует открыть или создать отчет. Для этого на вкладке Отчет нажмите кнопку Последние, чтобы открыть существующий отчет, или выберите команду Другие отчеты, чтобы в диалоговом окне Отчеты выбрать доступный отчет или создать новый.

  1. В открытом отчете на вкладке Конструктор нажмите кнопку Фигуры.

    Кнопка "Вставка фигур"
  2. Выберите фигуру, щелкните в любом месте рабочей области, а затем перетащите указатель, чтобы нарисовать фигуру нужного размера.

    Рисование фигуры

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

Вставьте или щелкните фигуру и введите текст.

  1. Щелкните фигуру правой кнопкой мыши и выберите команду Добавить текст или Изменить текст либо просто начните печатать.

    Примечание: Добавленный текст станет частью фигуры — при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

  2. Чтобы изменить форматирование текста и выровнять его, на вкладке Главная выберите необходимые параметры в группах Шрифт, Абзац и Выравнивание, в зависимости от используемой программы и желаемого форматирования. (В Project возможности форматирования текста ограничены.)

Примечание: Эти команды недоступны в Project.

  1. Щелкните фигуру, которую вы хотите изменить.

    Чтобы изменить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL.

  2. На вкладке Форматв группе Вставка фигур нажмите кнопку Изменить фигуру Кнопка "Изменить фигуру", выберите команду Изменить фигуру и щелкните новую фигуру.

Если требуется несколько раз добавить в документ одну фигуру, это можно быстро сделать с помощью команды "Зафиксировать режим рисования".

Примечание: Вместо того чтобы добавлять отдельные фигуры для создания рисунка, можно выбрать графический элемент SmartArt. В Графический элемент SmartArt расположение фигур и размер шрифта в них автоматически обновляются по мере добавления или удаления фигур и редактирования текста.

  1. На вкладке Вставка нажмите кнопку Фигуры.

    Кнопка "Вставка фигур" в Excel

    Кнопка "Вставка фигур"

  2. Щелкните правой кнопкой мыши фигуру, которую вы хотите добавить, и выберите команду Зафиксировать режим рисования.

    Команда "Зафиксировать режим рисования"
  3. Щелкните любое место рабочей области, а затем перетащите указатель, чтобы нарисовать фигуру.

  4. Повторяйте шаг 3, чтобы добавить необходимое число фигур.

    Совет: Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT.

  5. После добавления всех фигур нажмите клавишу ESC, чтобы отключить режим блокировки рисования.

Примечание: Эта возможность недоступна в Project.

  1. Выберите текст в фигуре, к которому нужно добавить маркеры или нумерацию.

  2. На ленте на вкладке Главная в группе Абзац выберите пункт Маркеры или Нуминг.

    Кнопки "Маркеры" и "Нумерация" на вкладке "Главная"

    Чтобы отобразить различные стили маркеров и форматы нумерации, щелкните стрелку рядом с кнопкой Маркеры или Нумерация.

Экспресс-стили позволяют применить стиль к фигуре одним щелчком. Вы найдете их в коллекции экспресс-стилей. Если вы наведете указатель мыши на эскиз экспресс-стиля, вы увидите, как он повлияет на фигуру.

  1. Щелкните фигуру, которую вы хотите изменить.

  2. На вкладке Формат в группе Стили фигур выберите нужный быстрый стиль.

    Группа "Стили фигур"

    Чтобы увидеть другие быстрые стили, нажмите кнопку Дополнительные Изображение кнопки.

Сведения о том, как изменить цвет заливки, границы и текста, см. в статье Изменение цветов текстового поля или фигуры.

Щелкните фигуру, которую вы хотите удалить, а затем нажмите клавишу DELETE. Чтобы удалить несколько фигур, щелкните их по очереди, удерживая нажатой клавишу CTRL, а затем нажмите клавишу DELETE.

См. также

Рисование и удаление линий, соединителей или фигур с полилиниями

Поворот надписи, фигуры, объекта WordArt или рисунка

Изменение цветов текстового поля или фигуры

Выбор графического элемента SmartArt

Создание диаграммы от начала до конца

Добавление картинок в файл

Рисование заметок на странице

Добавив фигуру в документ, вы можете изменить ее, добавив соединитеальные линии, изменив стиль, добавив зеркальное изображение, изменив цвет и применив различные другие эффекты, такие как тени, свечение и трехцветный.

Добавление фигуры

  1. На вкладке Вставка нажмите кнопку Фигуры.

    Кнопка "Фигуры" на вкладке "Вставка"
  2. Выберите фигуру, щелкните в любом месте рабочей области, а затем перетащите указатель, чтобы нарисовать фигуру нужного размера.

  1. Щелкните фигуру правой кнопкой мыши и выберите добавить текстилиИзменить текст или просто щелкните внутри фигуры и начните вводить текст .

    Примечание: Добавленный текст станет частью фигуры: при вращении или отражении фигуры текст будет вращаться и отражаться соответствующим образом.

  2. Для форматирования и выравнивания текста перейдите на вкладку Главная и выберите доступные параметры форматирования. Например, можно изменить цвет, стили, размеры шрифта, выравнивание или отступы, изменить ориентацию текста, а также украсить некоторые из них.

  1. Щелкните фигуру, которую вы хотите изменить.

    Чтобы изменить несколько фигур, нажмите COMMAND , щелкнув их.

  2. На вкладке Формат фигуры щелкните Изменить фигуру, найдите пункт Изменитьфигуру и выберите новое.

  1. Выберите фигуру, которые нужно скопировать.

  2. Нажмите клавишу OPTION и перетащите фигуру в нужное место. Отпустите мышь, и будет создана копия фигуры. При необходимости фигуру можно перетаскивать и отпустить.

Примечание: Добавление списков недоступно в Excel 2016 для Mac.

  1. Выберите текст в фигуре, к которому нужно добавить маркеры или нумерацию.

  2. На вкладке Главная щелкните стрелку рядом с кнопкой Маркеры или Номер.

    Показана вкладка "Главная" с коллекцией "Маркеры".
  3. Нажмите ввод каждый раз, когда вам нужен новый маркер или номер, или дважды нажмите ввод, чтобы закончить список.

  1. Щелкните фигуру, которую вы хотите изменить.

  2. На вкладке Формат фигуры в коллекции стилей выберите нужный стиль.

    Параметры в группе "Стили фигур"

    Чтобы увидеть другие стили, Стрелка вниз "Дополнительно" под коллекции стилей.

  1. Щелкните фигуру, которую вы хотите изменить.

  2. На вкладке Формат фигуры нажмите кнопку Значок "Заливка фигуры"(значок Заливка фигуры).

  3. Выполните одно из указанных ниже действий.

    1. Чтобы изменить цвет заливки, в разделе Цвета темы или Стандартные цвета выберите нужный цвет.

    2. Чтобы удалить цвет выделенного элемента диаграммы, выберите вариант Нет заливки.

    3. Чтобы использовать цвет заливки, которого нет в разделе Цвета темы или Стандартные цвета, щелкните Другие цвета заливки. В диалоговом окне Цвета выберите нужный цвет и нажмите кнопку ОК.

    4. Чтобы использовать рисунок для заливки фигуры, выберите элемент Рисунок. В диалоговом окне Вставка рисунка щелкните нужное изображение и нажмите кнопку Вставить.

    5. Чтобы применить эффект градиента к выбранному цвету заливки, нажмите Градиент, а затем выберите подходящий стиль градиента.

      Чтобы настроить дополнительные стили градиентов, щелкните Другие градиенты, а затем в области Формат области диаграммы в разделе Заливка выберите нужные параметры градиента.

    6. Чтобы использовать текстуру для заливки, щелкните Текстура, а затем выберите подходящую текстуру.

  1. Щелкните фигуру и перейдите на вкладку Формат фигуры.

  2. В группе Стили фигур нажмите кнопку Эффекты фигуры, найдите категорию эффектов и выберите нужный эффект.

    Параметры в меню "Эффекты фигуры"

  1. На вкладке Формат фигуры щелкните Область форматирования.

    Кнопка "Область форматирования"

  2. В области Формат фигуры перейдите на вкладку Заливка & линия и выберите заливка илилиния.

  3. Перетащите ползунок Прозрачность, чтобы получить нужный результат.

    Область «Формат фигуры»

Щелкните фигуру, которую вы хотите удалить, а затем нажмите клавишу DELETE. Чтобы удалить несколько фигур, щелкните их, нажав кнопку COMMAND, а затем нажмите кнопку DELETE.

См. также

Изменение размера объекта

Обрезка рисунка

Перемещение, поворот и группирование рисунка, текстового поля и других объектов

Выравнивание объектов по Word для Mac

Группирование и разгруппирование объектов

В книги и презентации можно добавлять фигуры, например поля, круги и стрелки. (Word в Интернете не поддерживает фигуры.) Чтобы добавить фигуру, на ленте выберите на вкладке Вставка вариант Фигуры ,а затем выберите фигуру.

После добавления фигуры ее можно переместить и размер. добавление текста, маркеров или номеров; вы также можете изменить цвет заливки или контур.

  1. На вкладке Вставка выберите фигуры.

    Кнопка "Вставить фигуры" в Office для Интернета
  2. Выберите фигуру из коллекции.

    Фигура стандартного размера сразу же вставляется в середину видимой страницы.

  3. Чтобы изменить размер фигуры, выберите по периметру фигуру и перетащите ее внутрь или наружу.

    Чтобы получить квадрат или круг (или ограничить размеры других фигур), удерживайте при перетаскивании клавишу SHIFT. 

  4. Чтобы переместить фигуру, наберем на нее указатель мыши, пока он не превратится в четырехконечную стрелку. Затем щелкните и перетащите, чтобы переместить фигуру в нужное место.

    Если в документе выбрана фигура, на ленте появляется вкладка Фигура. В ней есть кнопки для работы с фигурой, например для добавления цвета заливки или контура или выбора предварительно заранее задав стиль фигуры.

    Примечание: Если упрощенная лента отключена, в шаге 4 вкладки будет имя Формат. Дополнительные сведения о упрощенной ленте см.в этой Office.

Вставьте фигуру или щелкните существующую фигуру и введите текст:

  1. Щелкните фигуру правой кнопкой мыши и выберите изменить текст.

    В центре фигуры появится мигающий курсор.

  2. Введите текст, который вы хотите добавить к фигуре.

  3. Чтобы отформатирование и выравнивание текста, на вкладке Главная выберите параметры в группах Шрифт,Абзац или Выравнивание. 

    Параметры шрифта, абзаца и выравнивания в PowerPoint Online

Экспресс-стили позволяют применить стиль к фигуре одним щелчком. Стили можно найти в коллекции фигур.

  1. Выделите фигуру, которую нужно изменить. 

  2. На вкладке Фигура (или Формат, если упрощенная лента отключена), откройте галерею Стиль фигуры и выберите нужный быстрый стиль.  

    Инструменты фигур в Office для Интернета

    Выберите стрелку вниз в конце коллекции, чтобы открыть ее и увидеть полный список параметров:

    Чтобы увидеть полный набор быстрых стилей фигуры, выберите стрелку вниз в коллекции

    Вы можете наостановить указатель мыши на параметр в коллекции, чтобы увидеть его краткое описание.

  1. Выделите фигуру, которую нужно изменить. 

  2. На вкладке Фигура (или Формат, если упрощенная лента отключена) выберите стрелку вниз рядом с заливкой, чтобы открыть коллекции цветов заливки.

  3. Выберите цвет.

  4. Чтобы сделать фигуру прозрачной, выберите нет заливки в нижней части коллекции цветов.  

  1. Выделите фигуру, которую нужно изменить. 

  2. На вкладке Фигура (или Формат, если вы по-прежнему используете классическую ленту) выберите стрелку вниз рядом с вкладкой Контур, чтобы открыть коллекции цветов контура.  

  3. Выберите цвет.

  4. В нижней части коллекции также доступны параметры толщиныконтура(Толщина) и сплошной, пунктирной или пунктирной линии. Чтобы увидеть всплывающее меню параметров, на панели Weight (Толвес) или Dashes (Штрихи) можно увидеть всплывающее меню.

Щелкните фигуру, которую вы хотите удалить, и нажмите клавишу DELETE. Чтобы удалить несколько фигур, выберите их, нажимая CTRL, а затем нажмите кнопку УДАЛИТЬ.

Нужна дополнительная помощь?

Совершенствование навыков
Перейти к обучению

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?

Спасибо за ваш отзыв!

×