Создание и изменение выдач презентации

На вкладке Образец выдач можно изменить внешний вид раздаточных материалов презентации, в том числе макет, колонтитулы и фон. Внесенные здесь изменения применяются ко всем страницам печатных раздаточных материалов.

Чтобы открыть параметры выдач, на вкладке Вид в группе Режимы образцов нажмите кнопку Образец выдач.

Образец раздаточных материалов в PowerPoint

Откроется представление Образец выдач.

Показана лента образца выдач в PowerPoint

Изменение макета

В группе Параметры страницы можно указать количество слайдов, печатаемых на каждой странице, выбрать их макеты, изменить ориентацию выдач и задать размер слайда. Чтобы настроить макет нужным образом, используйте параметры во всех трех меню: Ориентация выдач, Размер слайда и Число слайдов на странице.

Группа "Параметры страницы"

Настройка числа слайдов на странице

  1. Щелкните Число слайдов на странице.

    Пункты меню "Число слайдов на странице"
  2. Выберите вариант макета из предложенных эскизов.

Совет: Макет 3 слайда содержит строки, на которых участники мероприятия могут делать заметки.

Настройка ориентации

  • Щелкните Ориентация выдач и выберите вариант Книжная или Альбомная.

    Меню "Ориентация раздаточных материалов"

Настройка размера слайда

  • Нажмите кнопку Размер слайда (или Ориентация слайда в PowerPoint 2010) и выберите один из вариантов.

    замещающий текст

    Если PowerPoint не сможет автоматически масштабировать содержимое, вам будет предложено в сообщении. Чтобы содержимое увеличивалось при увеличении слайда, выберите параметр Развернуть. (Выбор этого параметра может привести к не поместить содержимое на слайд. ) Выберите "Подбор размера", чтобы уменьшить размер содержимого. Элементы слайда могут уменьшиться, но на нем будет отображено все содержимое.

    Сообщение о масштабировании слайдов

    Советы: 

    • Чтобы задать другой размер (ширину, высоту, а также нумерацию слайдов, ориентацию слайдов и заметок), в меню Размер слайда выберите Настроить размер слайдов.

    • Чтобы убедиться, что напечатанные слайды будут выглядеть так, как надо, воспользуйтесь предварительным просмотром выдач перед печатью.

Изменение колонтитулов

Изменить параметры верхних и нижних колонтитулов можно в группе Заполнители. По умолчанию колонтитулы отображаются в верхнем и нижнем углах страницы "Образец выдач".

Образец раздаточных материалов в PowerPoint

Щелкните замещающий текст (верхний или нижний колонтитулы, дату или номер страницы), чтобы внести изменения. Вы можете выполнить перечисленные ниже действия.

  • Добавить содержимое в замещающий текст или изменить его. Помимо изменения текста можно воспользоваться командами на вкладке Вставка для добавления изображений или содержимого других типов.

  • Изменить форму и вид текста. Выделите текст и воспользуйтесь параметрами на вкладке Формат, чтобы внести изменения.

  • Изменить заполнители. Перетащите заполнитель, чтобы изменить его положение, и измените его размер с помощью маркеров изменения размера текстового поля.

  • Отобразить или скрыть заполнители. Снимите флажок для заполнителя (верхнего или нижнего колонтитула, даты или номера страницы), который требуется отключить.

Изменение фона

Изменить фон выдач (но не слайдов) можно в группе Фон. Вы также можете быстро выбрать другой шрифт сразу для всего текста выдачи, задать особые границы и визуальные эффекты.

Параметры фона

  • Цвета. Выберите цветовую тему для фона выдачи. Чтобы увидеть, как он будет применен, может потребоваться щелкнуть "Стили фона" и выбрать один из вариантов.

  • Стили фона:выберите стиль из списка. Отображаемые цвета зависят от того, что выбрано в списке Цвета.

    Совет: Щелкните Формат фона внизу списка Стили фона, чтобы открыть область Формат, и настройте дополнительные параметры фона (например, расширенные параметры заливки, художественные эффекты, параметры цвета и изображения).

  • Шрифты. Выберите шрифт из списка, чтобы быстро применить его ко всем верхним и нижним колонтитулам.

  • Эффекты. Выберите из списка эффект темы (тень, отражение, линию, заливку и т. п.).

Предварительный просмотр выдач

Чтобы просмотреть, как раздаточные материалы будут выглядеть на печати, сделайте следующее.

  1. Выберите пункты Файл > Печать.

  2. В разделе Настройка щелкните поле Слайды размером во всю страницу, а затем в разделе Выдачи выберите необходимый макет, чтобы увидеть его в области предварительного просмотра. Снова щелкните вкладку Файл, чтобы вернуться в предыдущее представление.

Дополнительные сведения о работе с выдачами в PowerPoint см. в перечисленных ниже статьях.

Нужна дополнительная помощь?

Совершенствование навыков работы с Office
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединиться к программе предварительной оценки Office

Были ли сведения полезными?

×