1. Поместите курсор в конец документа, а затем выберите "Макет> разрывы > следующей странице".

  2. Перейдите на домашнюю страницу, в группе " Стили" выберите диалоговое окно Средство запуска диалоговых окон 12px" Стили".

  3. В нижней части области " Стили " выберите Кнопка "Создать стили""Новый стиль".

  4. Приведите имя новому приложению стиля.

  5. В нижней части диалогового окна выберите "Формат > нумера > "Определить новый число".

  6. Выберите стиль числа, например A, B, C, ...

  7. В поле "Формат числа" вставьте курсор перед выделенным серым цветом.

  8. Введите слово "Приложение", за которым следует одно пробел.

  9. После буквы А введите двоеточие, если вы хотите, чтобы стиль включал двоеточие (например, приложение А.).

  10. Дважды нажмите кнопку "ОК".

  11. В нижней части диалогового окна нажмите кнопку "Формат > Абзац".

  12. В разделе "Общие" для уровня структуры выберите уровень 1. Отобразится новый стиль приложения.

  13. Дважды нажмите кнопку "ОК" и закройте область стилей.

  14. Новый стиль приложения будет применен к абзацу в верхней части страницы. Введите описание после двоеточия. Например: приложение А. Ссылки 

  15. Затем вставьтеили обновите оглавляемую таблицу. Кроме того, в раздел "Приложение" можно добавить разные номера страниц или форматы чисел.

  1. Поместите курсор в конец документа, а затем выберите "Макет> разрывы > следующей странице".

  2. Перейдите в раздел "Главная" и выберите "Область стилей".

  3. В области "Стили " выберите "Новый стиль".

  4. Приведите имя новому приложению стиля.

  5. В нижней части диалогового окна выберите "Формат > нумеровка".

  6. В списках "Маркеры" и "Нумеровка" выберите "Нумерованный", а затем — формат, отличный от "Нет".

  7. Выберите "Настроить".

  8. Выберите стиль числа, например A, B, C, ...

  9. В поле "Ввод" введите курсор перед выделенным серым цветом.

  10. Введите слово "Приложение", за которым следует одно пробел.

  11. После выделенного символа буквы введите двоеточие, если вы хотите, чтобы стиль включал двоеточие (например, приложение А.)
    Примечание: Справа отображается предварительный просмотр. 

  12. Нажмите ОК.

  13. В нижней части диалогового окна выберите "Формат > Абзац".

  14. В разделе "Общие" для уровня структуры выберите уровень 1. Отобразится новый стиль приложения.

  15. Дважды нажмите кнопку "ОК".

  16. Новый стиль приложения будет применен к абзацу в верхней части страницы. Введите описание после двоеточия. Например: приложение А. Ссылки 

  17. Затем вставьтеили обновите оглавляемую таблицу. Кроме того, в раздел "Приложение" можно добавить разные номера страниц или форматы чисел.

Создание приложения в настоящее время невозможно в Word для Интернета. Однако вы можете создать приложение в настольном приложении Word.

  • Чтобы открыть классическое приложение, в верхней части ленты выберите Редактирование > Открыть в классическом приложении.

    Меню режима редактирования, команда "Открыть в приложении для рабочего стола"

У вас нет классического приложения Word? Попробуйте или Microsoft 365.

Нужна дополнительная помощь?

Совершенствование навыков
Перейти к обучению

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?

Спасибо за ваш отзыв!

×