Рисование кривой или окружности

Применяется к
Excel для Microsoft 365 Word для Microsoft 365 Outlook для Microsoft 365 PowerPoint для Microsoft 365 Классический клиент Project Online Excel 2024 Word 2024 Outlook 2024 PowerPoint 2024 Project профессиональный 2024 Project стандартный 2024 Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Project профессиональный 2021 Project стандартный 2021 Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Project профессиональный 2019 Project стандартный 2019 Excel 2016 Word 2016 Outlook 2016 PowerPoint 2016 Project профессиональный 2016 Project стандартный 2016

В этой статье рассматривается рисование кривых, кругов и овалов. Дополнительные сведения о рисовании линий см. в статье "Рисование и удаление линий и соединительных линий". Сведения о фигурах произвольной формы и точках редактирования фигур см. в статье Рисование и редактирование фигур произвольной формы.

Рисование кривой

  1. На вкладке Вставка нажмите кнопку Фигуры.

  2. В разделе Линии щелкните элемент Кривая.

  3. Щелкните место, где необходимо начать кривую, перетащите указатель для рисования кривой, а затем щелкните в место, где необходимо добавить кривую.

  4. Чтобы завершить рисование фигуры, выполните одно из следующих действий:

    • Чтобы оставить фигуру незамкнутой, дважды щелкните в любой момент рисования.
    • Чтобы замкнуть фигуру, щелкните вблизи ее начальной точки.

Рисование овала или круга

  1. На вкладке Вставка нажмите кнопку Фигуры.

  2. В разделе Основные фигуры щелкните Овал.

  3. Щелкните место, где должен начинаться овал и перетащите его, чтобы нарисовать фигуру.

  4. Чтобы нарисовать круг, нажмите клавишу SHIFT при перетаскивании.

    Примечание

    • Внешний вид круга или кривой можно изменить, добавив фигуру, заливку или эффект, а также изменив границу.
    • Если вы хотите получить более сложную схему, например перекрывающиеся круги, организационную диаграмму или блок-схему, можно создать графический элемент SmartArt, а не рисовать каждую фигуру вручную.
    • Круги и овалы заполняются автоматически. Если вы не хотите, чтобы фигура закрывала ничто под ней, например текст или ячейки, выделите фигуру и на вкладке "Формат " нажмите кнопку "Заливка фигуры", а затем выберите пункт "Без заливки".