Изменение колонтитулов и нумерации страниц для раздаточных материалов в PowerPoint

Применяется к
PowerPoint для Microsoft 365 PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

Используйте "Образец раздаточных материалов " для создания и изменения раздаточных материалов презентации. Изменения при этом применяются ко всем страницам печатных раздаточных материалов.

Вы можете изменить количество слайдов на странице, ориентацию страницы и размер слайдов. Кроме того, вы можете добавить или удалить номера страниц, колонтитулы, дату и время, рисунки и фон.

Чтобы открыть параметры раздаточных материалов, на вкладке Вид в группе Режимы образцов нажмите кнопку Образец выдач.

Снимок экрана: представление Master раздаточных материалов в PowerPoint

Щелкните заголовок раздела ниже, чтобы открыть подробные инструкции.

Изменение макета

В группе Параметры страницы можно указать количество слайдов, печатаемых на каждой странице, выбрать их макеты, изменить ориентацию выдач и задать размер слайда. Чтобы настроить макет нужным образом, используйте параметры во всех трех меню: Ориентация выдач, Размер слайда и Число слайдов на странице.

Снимок экрана: группа

Настройка числа слайдов на странице

  • Щелкните Число слайдов на странице.

    Снимок экрана: параметры числа слайдов на странице

  • Выберите вариант макета из предложенных эскизов.

Совет

Макет 3 слайда содержит строки, на которых участники мероприятия могут делать заметки.

Настройка ориентации

  • Щелкните Ориентация выдач и выберите вариант Книжная или Альбомная.
    Снимок экрана: меню

Настройка размера слайда

  • Щелкните Размер слайда и выберите один из вариантов.
    Снимок экрана: параметр размера слайда

    Если PowerPoint не может автоматически масштабировать содержимое, он предлагает вам сообщение. Чтобы содержимое увеличивалось при увеличении слайда, выберите параметр Развернуть. Это может привести к тому, что содержимое не поместится на слайде. Выберите "Подбор размера ", чтобы уменьшить размер содержимого. Элементы слайда могут уменьшиться, но на нем будет отображено все содержимое.

    Снимок экрана: параметры максимального увеличения и гарантированной посадки

    Совет

    • Чтобы задать другой размер (ширину, высоту, а также нумерацию слайдов, ориентацию слайдов и заметок), в меню Размер слайда выберите Настроить размер слайдов.
    • Чтобы убедиться, что напечатанные слайды будут выглядеть так, как надо, просмотрите раздаточные материалы перед печатью.

Изменить параметры верхних и нижних колонтитулов можно в группе Заполнители. По умолчанию колонтитулы отображаются в верхнем и нижнем углах страницы "Образец выдач".

Снимок экрана: образец раздаточных материалов в PowerPoint

Щелкните замещающий текст (верхнего колонтитула, нижнего колонтитула, даты или номера страницы), чтобы внести изменения. Вы можете выполнить указанные ниже действия.

  • Включение и отключение колонтитулов: В группе "Заполнители" снимите флажок проверки элемента (верхнего колонтитула, даты, нижнего колонтитула или номера страницы), который вы хотите отключить.

    Снимок экрана, на котором показано, как снять флажок, например верхний колонтитул, чтобы удалить этот элемент из раздаточных материалов.

  • Измените или добавьте содержимое в замещающий текст: Вы можете не только изменять текст, но и добавлять изображения и другое содержимое с помощью команд на вкладке " Вставка ".

  • Изменить вид текста: Выделите текст и внесите изменения с помощью параметров на вкладках "Формат " и " Главная ".

  • Изменение заполнителей текста: Чтобы переместить замещающий текст, перетащите его, а чтобы изменить его размер, воспользуйтесь маркерами изменения размера текстового поля.

Добавление логотипа и других изображений в раздаточные материалы

  1. Откройте вкладку Вид на ленте и нажмите кнопку Образец выдач.
  2. На вкладке Вставка нажмите кнопку Рисунки или другую кнопку (например, Изображения из Интернета) в зависимости от того, где находится нужное изображение.
  3. Выберите изображение и нажмите кнопку Вставить.
    Изображение будет добавлено в центр страницы.
  4. Перетащите изображение в нужное место и при необходимости измените его размер. Дополнительные параметры форматирования доступны на вкладке Формат раздела "Работа с рисунками".

Изменение фона

Изменить фон выдач (но не слайдов) можно в группе Фон. Вы также можете быстро выбрать другой шрифт сразу для всего текста выдачи, задать особые границы и визуальные эффекты.

Снимок экрана: варианты фона

  • Цвета. Выберите цветовую тему для фона выдачи. Чтобы увидеть, как она будет выглядеть, щелкните Стили фона и выберите один из вариантов.

  • Стили фона. Выберите стиль из списка. Отображаемые цвета зависят от того, что выбрано в списке Цвета.

    Совет

    Щелкните Формат фона внизу списка Стили фона, чтобы открыть область Формат, и настройте дополнительные параметры фона (например, расширенные параметры заливки, художественные эффекты, параметры цвета и изображения).

  • Шрифты. Выберите шрифт из списка, чтобы быстро применить его ко всем верхним и нижним колонтитулам.

  • Эффекты. Выберите из списка эффект темы (тень, отражение, линию, заливку и т. п.).

Предварительный просмотр раздаточных материалов

Чтобы просмотреть, как будут выглядеть печатные раздаточные материалы, выполните указанные ниже действия.

  1. Нажмите кнопку "Печать файла>".

  2. В диалоговом окне Печать в разделе Настройка щелкните второе поле (в котором по умолчанию выбран параметр "Слайды размером во всю страницу"), чтобы развернуть список доступных вариантов. Затем выберите нужный макет в разделе Раздаточные материалы.

    Снимок экрана: макет для печати раздаточных материалов

  3. Для перемещения между эскизами страниц в диалоговом окне печати можно использовать кнопки со стрелками внизу области предварительного просмотра.

    Снимок экрана: навигация по страницам предварительного просмотра с помощью стрелок внизу окна предварительного просмотра.

Дополнительные сведения

  • Изменения, внесенные в образец выдач, не применяются к образцу слайдов и образцу заметок.
  • На странице образца выдач нельзя изменить размеры заполнителей слайда, но можно изменить размеры верхнего и нижнего заполнителя, номера страницы и даты.

См. также

Распечатайте слайды или раздаточные материалы PowerPoint

Создание и печать заметок