Вы можете добавить в презентацию номера слайдов, дату и время.
1. Дата и время
2. Номер слайда
Чтобы добавить сведения из верхнего и нижнего колонтитула в раздаточные материалы, см. статью Изменение колонтитулов и нумерации страниц для раздаточных материалов в PowerPoint.
Добавление номеров слайдов или номеров страниц заметок
На вкладке Вид в группе Режимы просмотра презентации нажмите кнопку Обычный.
В левой части экрана в области с эскизами слайдов щелкните эскиз первого слайда презентации.
На вкладке Вставка в группе Текст нажмите кнопку Колонтитулы.
В диалоговом окне Колонтитулы выполните одно из следующих действий.
- Чтобы добавить номера слайдов, перейдите на вкладку Слайд и установите флажок Номер слайда.
- Чтобы добавить номера страниц в заметки, откройте вкладку Заметки и выдачи и установите флажок Номер страницы.
Чтобы добавить номера страниц ко всем слайдам или заметкам в презентации, нажмите кнопку Применить ко всем.
Изменение начального номера слайда
Вы можете изменить номер, с которого начинается нумерация, добавить номер только на один слайд или удалить его с первого слайда. Вот как это сделать:
- На вкладке Конструктор в группе Настройка щелкните Размер слайда>Настраиваемый размер слайда.
- В диалоговом окне Размер слайда в раскрывающемся списке Нумеровать слайды с выберите начальный номер.
Добавление номера только на один слайд или на все слайды, кроме первого
На вкладке Вставка в группе Текст нажмите кнопку Колонтитулы.
В диалоговом окне Колонтитулы откройте вкладку Слайд.
Выполните одно из указанных ниже действий.
- Чтобы пронумеровать выбранный слайд, установите флажок Номер слайда, а затем нажмите кнопку Применить. Повторите это действие для каждого слайда, который вы хотите пронумеровать.
- Чтобы пронумеровать все слайды, кроме первого, выберите поле Номер слайда проверка, выберите Не показывать на заголовке слайда и нажмите кнопку Применить ко всем.
Сведения о том, как изменить порядок слайдов в презентации, см. в статье Изменение порядка слайдов.
Добавление даты и времени
На вкладке Вид в группе Режимы просмотра презентации нажмите кнопку Обычный.
В левой части экрана в области с эскизами слайдов щелкните эскиз первого слайда презентации.
На вкладке Вставка в группе Текст нажмите кнопку Дата и время.
В диалоговом окне Колонтитулы выполните одно из следующих действий:
- Чтобы добавить дату и время к слайдам, откройте вкладку Слайд.
- Чтобы добавить дату и время к страницам заметок, откройте вкладку Заметки и выдачи.
Установите флажок Дата и время, а затем выполните одно из следующих действий.
- Чтобы при открытии или печати презентации дата и время каждый раз заменялись на текущие значения, установите переключатель Автообновление и выберите нужный формат даты и времени.
- Чтобы указать определенную дату, установите переключатель в положение Фиксировано, а затем в поле Фиксировано укажите нужную дату.
Задав фиксированную дату для презентации, можно легко определить, когда были внесены последние изменения.
Чтобы добавить дату и время ко всем слайдам, страницам заметок или страницам раздаточных материалов в презентации, нажмите кнопку Применить ко всем.