Вложения со свойствами (например, метки защиты данных Azure) не всегда совпадают в Exchange Server 2019 и 2016

Проблемы

Правила транспорта, использующие метаданные вложений для триггеров, будут запускаться только в том случае, если первый присоединенный элемент включает метаданные в Microsoft Exchange Server 2019 или Exchange Server 2016.

Решение

Чтобы устранить эту проблему, установите одно из указанных ниже обновлений.

Для Exchange Server 2019 установите  накопительный пакет обновления 6 для exchange Server 2019  или более поздней накопительный пакет обновления для Exchange Server 2019.Для Exchange Server 2016 установите  Накопительное обновление 17 для Exchange server 2016 или более поздней версии накопительного обновления для Exchange Server 2016.

Ссылки

Сведения о терминология , которую корпорация Майкрософт использует для описания обновлений программного обеспечения.

Нужна дополнительная помощь?

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединение к программе предварительной оценки Майкрософт

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?

Что повлияло на вашу оценку?

Добавите что-нибудь? Это необязательно

Спасибо за ваш отзыв!

×