Симптомы
Предположим, что массив с несколькими серверами клиентского доступа в среде Microsoft Exchange Server 2013 предприятия. После перемещения при сбое базы данных он занимает много времени для повторного подключения Microsoft Outlook к почтовым ящикам пользователей.
Причина
Эта проблема возникает, поскольку функция Повтор переднего плана клиентского доступа не включена на предприятии. Кэш не обновляется после перемещения при сбое базы данных. Таким образом запрос на подключение Outlook обнаруживает устаревшего кэша.
Решение
Чтобы устранить эту проблему, установите следующий пакет обновления:
Описание 2926248 Пакет обновления 1 для Exchange Server 2013
Статус
Корпорация Майкрософт подтверждает, что это проблема продуктов Майкрософт, перечисленных в разделе "Относится к".