Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Проблемы

Вы не можете включить защиту в режиме реального времени в Microsoft Security Essentials (MSE).

Причина

Эта проблема может возникать в том случае, если другие программы для обеспечения безопасности, такие как антивирусные программы, антишпионские или Антивредоносные приложения, полностью или частично установлены на компьютере.

Решение

Убедитесь, что все трассировки установленных на компьютере программ безопасности удалены. Сюда входят любые бесплатные или пробные версии продуктов, которые были предварительно установлены при приобретении компьютера, даже если они никогда не активировали эти продукты. Кроме того, убедитесь в том, что полное удаление программы для обеспечения безопасности, которая использовалась до установки Microsoft Security Essentials. Некоторые программы безопасности имеют собственный брандмауэр. Удаляя эти продукты, брандмауэр Windows будет включен. По умолчанию в MSE используется брандмауэр Windows.Примечание. Программы для обеспечения безопасности обычно включают антивирусную программу, антишпионское программное обеспечение или Антивредоносные программы. Если вы не знаете, какие программы безопасности установлены на компьютере, вы можете использовать служебную программу AppRemover из OPSWAT, Inc. для идентификации программного обеспечения. Чтобы получить AppRemover, посетите веб-сайт OPSWAT по следующему адресу:

http://www.appremover.com/После того как вы определите программы безопасности, которые установлены на компьютере или частично удалены с компьютера, вы можете полностью удалить программу с помощью средства очистки или инструкций, предоставленных изготовителем программы по обеспечению безопасности. Чтобы получить дополнительные сведения о средствах очистки, доступных для определенного продукта, щелкните следующий номер статьи базы знаний Майкрософт:

2688686 Список средств для очистки и удаления программы безопасностиПосле удаления всех других программ безопасности и завершения очистки перезагрузите компьютер и убедитесь, что включен брандмауэр Windows. Вы можете проверить состояние брандмауэра Windows в центре уведомлений (или в центре безопасности, если вы используете Windows XP) или с помощью панели управления.

Дополнительная информация

Если проблема продолжает возникать после выполнения описанных в этой статье способов, посетите веб-сайт Майкрософт, чтобы открыть обращение в службу поддержки по электронной почте:

Microsoft Security EssentialsКонтактные данные сторонних компаний предоставляются с целью помочь пользователям получить необходимую техническую поддержку. Эти данные могут быть изменены без предварительного уведомления. Корпорация Майкрософт не дает гарантий относительно правильности приведенных контактных данных сторонних производителей.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×