Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Симптомы

Эта проблема возникает, когда служба группы ответа (RGS) очереди имеет только один агент и не выбран помощника метод маршрутизации в среде Microsoft Lync Server 2013. Вызовы могут быть пользователи Lync или открытый ключ телефонной сети (общего пользования PSTN) пользователей.

Когда агент принимает первый вызов ожидания, агент просто выход из вызова с именем пользователя в очередь RGS ранее.

Причина

Эта проблема возникает, потому что RGS server неправильно считает состояние агента «Доступен» агент, беседуя с первого вызывающего объекта.

Решение

Чтобы устранить эту проблему, установите февраля 2015 накопительное обновление для ответа службы Lync Server 2013 группы.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×