Симптомы
Эта проблема возникает, когда служба группы ответа (RGS) очереди имеет только один агент и не выбран помощника метод маршрутизации в среде Microsoft Lync Server 2013. Вызовы могут быть пользователи Lync или открытый ключ телефонной сети (общего пользования PSTN) пользователей.
Когда агент принимает первый вызов ожидания, агент просто выход из вызова с именем пользователя в очередь RGS ранее.
Причина
Эта проблема возникает, потому что RGS server неправильно считает состояние агента «Доступен» агент, беседуя с первого вызывающего объекта.
Решение
Чтобы устранить эту проблему, установите февраля 2015 накопительное обновление для ответа службы Lync Server 2013 группы.