Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Симптомы

Предположим, что два пользователя войти в программу Microsoft Lync 2013 в сети с переменной задержки или нарушении синхронизации. Пользователь А запускает для одноранговых (P2P) совместного использования приложения или рабочего стола совместном сеансе с пользователем б. В этом случае пользователи неожиданно могут видеть медленно обновления экрана в текущих общего доступа. Например клиент Lync 2013 пользователь Б может занять 10-15 секунд, чтобы отобразить обновленное содержимое.

Причина

Эта проблема возникает из-за неправильно работает процесс кодирования для общего доступа к приложениям или сеанс общего доступа к рабочему столу.

Решение

Для решения этой проблемы установите следующее обновление:

Описание обновления для Lync 2013 2880474 : апреля 2014 г

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×