Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Проблемы

В Скайп Microsoft Business Server 2019 среды обновите название должности для пользователя в Active Directory (AD). Когда пользователь использует Скайп для бизнеса для Mac или мобильных клиентов присоединиться к встрече, старое название должности по-прежнему отображается для пользователя в список состава собрания. Тем не менее карточки контакта отображается правильный должность.

Причина

Эта проблема возникает из-за изменения не помещено в Скайп для базы данных сервера предприятия.

Решение

Чтобы устранить эту проблему, установите июля 2019 накопительное обновление 7.0.2046.123 для Скайп для 2019 сервер предприятия, основные компоненты.

Обходное решение

Для временного решения этой проблемы входа свою учетную запись в Скайп для клиента бизнеса для Windows и войдите в программу Скайп для бизнеса для Mac или мобильных клиентов.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×