Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Проблемы

Дважды щелкните или щелкните правой кнопкой мыши значок « Мои документы » на рабочем столе могут возникнуть одно или несколько из следующих ситуаций:

  • Папка «Мои документы» не открывается и при этом не отображается сообщение об ошибке.

  • Появляется одно из следующих сообщений об ошибке:

    • Windows не может получить доступ к указанному устройству, пути или файлу. Нет соответствующих разрешений для доступа к элементу.

    • Имя общего ресурса не найден. Убедитесь, что он введен правильно.

    • Папка не допускается в качестве целевого объекта. Выберите новое расположение.

Причина

Это может происходить, если папка «Мои документы» был перенаправлен на общем сетевом ресурсе, который стал недоступен.

Решение

Чтобы устранить эту проблему, убедитесь, что сетевой ресурс доступен и восстановите подключение к общей папке.

Обходное решение

Для временного решения этой проблемы пока сетевой ресурс становится доступным перенаправьте папку «Мои документы» на локальный диск. Однако если ярлык перенаправляется на локальном диске, то файлы, хранящиеся на общем сетевом ресурсе станут недоступны. Чтобы перенаправить папку «Мои документы» на локальный диск, выполните следующие действия.

  1. Щелкните правой кнопкой мыши значок « Мои документы » и нажмите кнопку Свойства.

  2. На вкладке общий доступ изменить расположение из общего сетевого ресурса в локальную папку и нажмите кнопку ОК.

Статус

Корпорация Майкрософт установила, что это является проблемой в продуктах Майкрософт, перечисленных в начале данной статьи.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×